3 Month LIBOR

Коридор на трёхмесячные займы. Швейцарский Национальный Банк устанавливает коридор с диапазоном в один процент, в котором он намеревается удерживать значение процентной ставки 3 Month LIBOR по швейцарскому франку.

См. также: основные процентные ставки.


A0-FX

Код цены спот для валют на рынке Forex, используемый в системе eSignal.
Для курсов валют к доллару США код размещается после кода ISO валюты с пробелом (EURUSD обозначается как EUR A0-FX), для кросс-курсов – после кода ISO обеих валют с пробелом (EURJPY A0-FX).


authorized dealer
авторизованный дилер

Финансовая организация, банк, уполномоченные вести операции с иностранной валютой.


a.m.
AM

Ante Meridiem (лат.). До полудня.


abandoned baby
брошенный младенец

Дожи, тень которого не пересекается с тенью предшествующей свечи. В зависимости от того, ниже чёрной или выше белой свечи тень дожи, различают модели бычий брошенный младенец и медвежий брошенный младенец.


ac

A
A/C
account

Счёт.

См. также: (A).


accelerator

AC
accelerator/decelerator oscillator
ускорение/замедление движущей силы

История. Индикатор разработан Биллом Уильямсом.
Особенности. Отслеживание изменения разности сглаженного и несглаженного осциллятора движущей силы. Разность строится в виде гистограммы.
Торговые сигналы. Если индикатор выше нуля, то для покупки необходимы два поднимающихся столбца, для продажи – три опускающихся. Если индикатор ниже нуля, для покупки нужны три поднимающихся столбца, для продажи – два опускающихся.
Преимущества. Использование двух скользящих средних позволяет раньше обнаружить изменение соотношения сил между «быками» и «медведями», чем при использовании одной.
Недостатки. Ложные сигналы на «вялом» рынке.


account statement
выписка по счету

Содержит сведения о проведенных операциях и состоянии счёта клиента у брокера за определенный период.


ACI
Association Cambiste Internationale
The Financial Markets Association
Ассоциация финансовых рынков

Международное сообщество дилеров рынка Форекс, состоящее из национальных «Форекс клубов» с зарубежными филиалами. Основано в 1955 г. во Франции после соглашения между дилерами в Париже и Лондоне.


active account
активный счёт

Счёт брокера, который проводит частые операции покупки и продажи.


activity

market activity
активность рынка

Активность рынка Форекс зависит от времени работы финансовых центров и влияет на волатильность курса валют. Дневной оборот на рынке Форекс по рынкам распределяется так: Великобритания 31,3%, США 19,2%, Япония 8,3%, Сингапур 5,2%, Германия 4,9%, Гонконг 4,2%, Австралия 3,4%, Швейцария 3,3%, Франция 2,7%, Канада 2,2%, прочие 15,3% (BIS Triennial Survey 2004). Всплески активности рынка по основным валютным парам наблюдаются во время выхода основных макроэкономических показателей США.
В таблицах ниже начало активности финансовых центров указано для 8 часов утра по местному времени, хотя часть участников рынка открываются позже.

Открытие рынков и публикация макроэкономических данных США (летнее время)
 | Нью-Йорк EDT | GMT | Лондон BST | Киев | Москва MSD | Токио JST
Нов.Зеландия | 16:00 | 20:00 | 21:00 | 23:00 | 0:00 | 5:00
Австралия | 18:00 | 22:00 | 23:00 | 1:00 | 2:00 | 7:00
Япония | 19:00 | 23:00 | 0:00 | 2:00 | 3:00 | 8:00
Азиатские | 20:00 | 0:00 | 1:00 | 4:00 | 5:00 | 9:00
Европейские | 2:00 | 6:00 | 7:00 | 9:00 | 10:00 | 15:00
Лондон | 3:00 | 7:00 | 8:00 | 10:00 | 11:00 | 16:00
Нью-Йорк | 8:00 | 12:00 | 13:00 | 15:00 | 16:00 | 21:00
Макроэк.д.США | 8:30 | 12:30 | 13:30 | 15:30 | 16:30 | 21:30
Макроэк.д.США | 10:00 | 14:00 | 15:00 | 17:00 | 18:00 | 23:00

Открытие рынков и публикация макроэкономических данных США (зимнее время)
 | Нью-Йорк EST | GMT | Лондон WET | Киев | Москва MSK | Токио JST
Нов.Зеландия | 15:00 | 20:00 | 20:00 | 22:00 | 23:00 | 5:00
Австралия | 17:00 | 22:00 | 22:00 | 0:00 | 1:00 | 7:00
Япония | 18:00 | 23:00 | 23:00 | 1:00 | 2:00 | 8:00
Азиатские | 19:00 | 0:00 | 0:00 | 3:00 | 4:00 | 9:00
Европейские | 2:00 | 7:00 | 7:00 | 9:00 | 10:00 | 16:00
Лондон | 3:00 | 8:00 | 8:00 | 10:00 | 11:00 | 17:00
Нью-Йорк | 8:00 | 13:00 | 13:00 | 15:00 | 16:00 | 22:00
Макроэк.д.США | 8:30 | 13:30 | 13:30 | 15:30 | 16:30 | 22:30
Макроэк.д.США | 10:00 | 15:00 | 15:00 | 17:00 | 18:00 | 0:00


adaptive stochastic

ASO
adaptive stochastic oscillator
адаптивный стохастический осциллятор

История. Индикатор разработан в 1990-х гг. Тушаром Чендом.
Особенности. Ширина окна, используемого в расчёте стохастика, поставлена в зависимость от текущей волатильности. Чем быстрее движется цена, тем меньше окно и выше чувствительность осциллятора. Волатильность измеряется по стандартному отклонению цен закрытия в 20-периодном окне. Ширина окна стохастика колеблется в интервале от 7 до 28 периодов. Для сглаживания используется трёхпериодное окно.
Торговые сигналы. Наиболее сильные сигналы – расхождения пиков или впадин, когда первый пик или впадина пересекается пограничной линией (обычно 20% и 80%), а вторая нет.
Более слабый сигнал – состояние перекупленности или перепроданности, когда одна или обе линии находятся ниже нижней или выше верхней погранлинии. Открытие позиции осуществляется в сторону возврата линий к средним значениям. Наиболее распространён момент входа, когда быстрая линия пересекает медленную.
Преимущества. Объединение достоинств быстрого стохастика и медленного стохастика. Индикатор хорошо работает в торговых коридорах.
Недостатки. Большее, чем у обычного стохастика, количество ложных сигналов о перекупленности или перепроданности при развитии тенденции.


Adam and Eve
Адам и Ева

Модель разворота цены, представляющая на графике очень острый с большим размахом первый экстремум (вершину или впадину) – «Адам» и после коррекции более пологий и продолжительный второй – «Ева» с более низкой волатильностью. Участок плавного разворота Евы – хорошее место для открытия позиции.
Реже встречается более эффективная модель «Ева и Адам».


adaptive filter
адаптивный фильтр

Расчёт сглаженной и/или прогнозируемой цены с постоянно изменяющимся удельным весом последних значений цены.


advance

(A)
advance

Предварительное значение экономического индикатора.

См. также: A.


advisor
expert advisor
советник
эксперт

МТС, реализованная как компьютерная программа. Даёт торговые решения на основании изменения цены и/или индикаторов технического анализа. Обычно советник может работать и в режиме оповещения пользователя, и в режиме автоматического совершения сделок.


advisory service
консультационная услуга

Предоставление за плату сведений о рынке и/или конкретных рекомендаций покупать или продавать.


ADX
average directional index
средний индекс направленности

История. Индикатор разработан Дж. Уэллесом Уайлдером-мл. как компонент системы направленного движения.
Особенности. ADX измеряет силу превалирующего тренда. Определяются индексы направленности, которые сглаживаются. Затем находится величина

DX=100×(+DI--DI)/(+DI+-DI),

которая также сглаживается.
Торговые сигналы. Низкое значение индикатора (менее 20) свидетельствует об отсутствии тренда, а выход за пределы 20 – о возможном начале тренда (как восходящего, так и нисходящего). Разворот значений более 40 свидетельствует о замедлении тренда.
Преимущества. Хороший инструмент обнаружения тренда на раннем этапе и измерения его силы.
Недостатки. Ложные сигналы при развороте тренда.


ADXR
average directional movement rating
степень направленного движения

Сглаженная версия компонента ADX системы направленного движения. Предназначена для снижения чувствительности ADX и рассчитывается как среднее арифметическое текущего значения и значения n периодов назад.


affinity
аффинное преобразование

Преобразоание графика движения цены в трендовом канале, при котором координатные оси цена/время поворачиваются на угол наклона канала. Аффинные проекции могут сделать многие движения цены более явными и предсказуемыми и выявить некоторые фигуры технического анализа, которые не были видны до преобразования.


Alligator
Аллигатор
крокодил (жарг.)

Индикатор комбинированного подхода для оценки направления движения рынка и фильтрации периодов отсутствия тренда, разработанный Биллом Вильямсом.
Принцип работы. Рассматривается комбинация трёх балансовых линий (челюсть, зубы, губы). В периоды консолидации линии переплетены (Аллигатор спит). Чем дольше длится этот процесс, тем сильнее последующее движение цены (Аллигатор становится всё более голодным).
По мере развития тренда Аллигатор раскрывает челюсти и преследует пищу – цену. По мере насыщения челюсти его смыкаются, и он опять засыпает. Как производный инструмент Аллигатора применяют осциллятор Gator.
Исполнение ордера происходит на уровне фрактала в направлении Аллигатора. Далее, если рынок движется в нужном направлении, для пирамидинга используются комбинированные сигналы индикаторов Awesome Oscillator и Accelerator. В качестве стопа можно использовать красную линию Аллигатора.

Библиография
• Билл Вильямс, Джастин Грегори-Вильямс. Торговый хаос II. Изд. ИК Аналитика, 2005. (Trading Chaos. Maximize Profits with Proven Technical Techniques)


AMA
Adaptive Moving Average
VMA
Variable Moving Average
адаптивное скользящее среднее
ПСС
переменное скользящее среднее

Группа индикаторов технического анализа, которые в зависимости от параметров движения цены изменяют параметры или способ расчёта среднего. Как правило, это улучшает фильтрацию шумов. К разновидностям AMA относятся KAMA, VIDYA, JMA и др.


Andrews' Pitchfork
вилы Эндрюса

Графический метод определения ценового канала на трендовом рынке. Разработан Аланом Эндрюсом (Alan H. Andrews).
В упрощённом виде основной канал состоит из двух параллельных каналов равной ширины. На графике цены сначала находят значительную точку разворота (A) и следующую точку разворота в противоположном направлении (B). Точки A и B соединяются отрезком. На графике цены ранее находят ещё одну значительную точку разворота этого тренда (C). Из неё через середину отрезка AB проводят луч, а из точек A и B параллельно ему ещё два луча.
Полученная фигура получила название вилы Эндрюса. Параллельные линии служат основными линиями поддержки и сопротивления.
Пробитие линии (стрелка на графике) не означает разворота тенденции. Техника Эндрюса более сложна и включает в себя также построение параллельных каналам сигнальных линий и линии срабатывания (разворота тренда) – пунктир на графике.


annual
yearly
абсолютный годовой показтель

Абсолютное значение экономического показателя за один год.

См. также: Y/Y.


anonimous trading
анонимная торговля

Термин, используемый для описания транзакций компаниями, которые хотят держать торговлю в секрете. Хотя факт значительной сделки скрыть невозможно, анонимность известного игрока позволяет избежать нежелательной реакции рынка.


antimartingale
антимартингейл

Торговая тактика, противоположная мартингейлу, состоящая в наращивании открытой позиции при движении цены в направлении выигрыша (пирамидинг) или в увеличении риска при серии выигрышей с уменьшением риска при серии проигрышей.
В некоторых торговых системах использование антимартингейла оправдано.


AO
awesome oscillator
движущая сила

История. Индикатор разработан Биллом Уильямсом.
Особенности. Аналогично другим индикаторам моментума, представляет собой разность скользящих средних (5-периодное SMA, построенное по медианным ценам минус аналогичное 34-периодное). Используется в расчёте индикатора ускорения/замедления движущей силы.


APO
absolute price oscillator
абсолютный ценовой осциллятор

Разновидность ценового осциллятора, рассчитываемая как разность значений двух разнопериодных скользящих средних. Кривая значений колеблется около нуля. Сигналы для открытия позиции аналогичны тем, которые даёт двойное скользящее среднее – пересечение нулевого значения соответствует пересечению кривых.


appreciation

Рост стоимости единицы одной валюты, выраженный в единицах другой валюты.


arb
arbs
arbitrager
arbitragist
арбитражёр

Лицо, которое занимается арбитражными операциями.


arbitrage house
арбитражный дом

Валютный дилер или частный банк, который специализируется на проведении арбитражных операций.


arbitrage
арбитраж

Безрисковый тип торговли, когда одна и та же валюта одновременно покупается и продаётся против другой для получения прибыли из-за разности цен у двух контрагентов.


ARIMA
AutoRegressive Integrated Moving Average
авторегрессионное интегрированное скользящее среднее

Линейная стохастическая методология прогнозирования временных рядов. Разработана в середине 1990-х гг. преимущественно Г.Е.П. Боксом (G.E.P. Box) и Г.М. Дженкинсом (G.M. Jenkins). С тех пор построение подобных моделей и получение на их основе прогнозов иногда называется методами Бокса-Дженкинса.
Алгоритм ARIMA встроен во многие специализированные пакеты программ для прогнозирования.
В классическом варианте ARIMA не используются независимые переменные. Модели опираются только на информацию, содержащуюся в предыстории прогнозируемых рядов, что ограничивает возможности алгоритма. В научной литературе часто упоминаются варианты моделей ARIMA, позволяющие учитывать независимые переменные.


Aroon
Арун

Индикатор определения нового тренда и его силы.
История. Индикатор разработан в 1995 г. Тушаром Чендом.
Особенности. Для расчёта индикатора необходим единственный параметр – число временных периодов. Индикатор состоит из двух линий:

Aroon(up)=(W-Nmax)/W*100%

Aroon(down)=(W-Nmin)/W*100%

где W – ширина окна в периодах, Nmax и Nmin – число периодов от максимума и минимума в окне.
Осциллятор Aroon находят как разность AroonOsc=Aroon(up)-Aroon(down). Так как Aroon(up) и Aroon(down) колеблются между 0 и +100, то AroonOsc колеблется между -100 и +100 с нулем в качестве центральной линии.
Торговые сигналы. Когда Aroon(up) и Aroon(down) двигаются вниз достаточно близко между собой, это свидетельствует о консолидации и отсутствии сильного тренда. Когда Aroon(up) опускается ниже 50, это указывает, что текущий тренд потерял свой восходящий импульс. Точно так же, когда Aroon(down) опускается ниже 50, нисходящий тренд потерял свой импульс. Значения выше 75 указывают на сильный тренд в том же направлении.


Asian dollars
азиатские доллары

Доллары США в Азии.


ask (price)
offer (price)
цена продавца
офер
аск (жарг.)

Цена, по которой клиент может купить валюту (бóльшая цифра в двусторонней котировке).


ATCF
Adaptive Trend and Cycles Following Method

Метод технического анализа, основанный на цифровой фильтрации и спектральной оценке дискретных временных рядов. Разработан в 1999 г.
Основное нововведение метода – использование так называемых адаптивных (FATL, SATL) и опорных (RFTL, RSTL) линий тренда.

Валютный спекулянт, декабрь 2000.


Atlanta Fed Index

Индекс деловой активности Федерального резервного банка в Атланте (США). Экономический индикатор. Представляет собой результаты опроса производителей в Атланте на предмет их отношения к текущей экономической ситуации. Значеня ниже нуля свидетельствуют о замедлении темпов развития экономики.
Публикуется после 10-го числа каждого месяца в 09:00 EST. Этот индекс оказывает ограниченное влияние на рынок, так как публикуется после выхода индикатора деловой активности на национальном уровне (ISM index).


ATR
average true range
средний истинный диапазон

История. Индикатор впервые опубликован в 1978 г. Дж. Уэллесом Уайлдером-мл.
Особенности. По истинному диапазону определяют средний истинный диапазон с помощью SMA, EMA или др.
Торговые сигналы. Экстремальные значения индикатора часто указывают на разворотные точки и или начало нового движения. Как и другие индикаторы показывающие волатильность (например, диапазоны Боллинджера), ATR не может предсказать направление или продолжительность движения, он указывает только на уровень активности.
Низкий уровень индикатора соответствует спокойной торговле в небольшом диапазоне, а высокие значения – интенсивной торговле в широком диапазоне. Длинный период низкого ATR обозначает консолидацию, которая, скорее всего, приведёт к быстрому продолжению движения или развороту.
Основную концепцию индикатора можно выразить следующим образом: чем больше его значение, тем выше вероятность разворота тренда; чем меньше его значение, тем слабее направленность тренда.
Преимущества. Один из лучших индикаторов волатильности.
Недостатки. При большом окне ATR может запаздывать, указывая не текущую, а прошлую волатильность.


AUD
Australian dollar
aussie (жарг.)
австралийский доллар
осси (жарг.)

Денежная единица Австралии.

См. также: AUD/USD.


AUD/USD
AUDUSD

Котировка, показывающая цену австралийского доллара относительно доллара США. Одна из основных валютных пар.

Исторические значения AUD/USD
на начало первого числа каждого месяца
(Лондонское время)


autocorrelation
serial correlation
автокорреляция

Корреляционная связь между значениями одного и того же случайного процесса X(t) в моменты времени t1 и t2. Функция, характеризующая эту связь, называется автокорреляционной функцией.
При анализе временных рядов автокорреляционная функция характеризует внутреннюю зависимость между временным рядом и тем же рядом, но сдвинутым на некоторый промежуток времени. Иначе говоря, это корреляция членов ряда и передвинутых на L единиц времени членов того же ряда: x1, x2, x3, ... и x1+L, x2+L, x3+L, ... Запаздывание L называется лагом и является положительным целым числом.


autoregression
авторегрессия

Использование предыдущих значений для предсказания последующих.


Average Earnings Growth

Рост среднего заработка (Великобритания).
Экономический индикатор. Рассчитывается путём учёта роста заработков за последние три месяца (учитываются все выплаты, которые действительно были сделаны, а не «начисленные»). Это хороший показатель будущего уровня инфляции, так как рост заработков, если он не компенсирован ростом производительности труда, является причиной роста цен. Один из определяющих индикаторов, согласно которым BOE определяет уровень процентных ставок. Выходит ежемесячно. Оказывает значительное влияние на рынок.


Average Hourly Earnings

Средняя почасовая заработная плата (США).
Выражается в виде абсолютного значения и в виде индекса по отношению к предыдущему периоду рассмотрения. Является индикатором потенциальной инфляции, связанной с ростом стоимости рабочей силы. Оказывает значительное влияние на рынок. В условиях ожидания повышения основных процентных ставок рост его значения может привести к росту курса доллара. Публикуется, как правило, в первую пятницу каждого месяца в 08:30 EST одновременно с показателем Nonfarm payrolls.


Average Workweek

Средняя рабочая неделя (США).
Является индикатором, показывающим среднюю продолжительность рабочей недели в течение месяца. Публикуется, как правило, в первую пятницу каждого месяца в 08:30 EST одновременно с показателем Nonfarm payrolls. На рынок практически не влияет. Используется для долгосрочного анализа состояния занятости в стране.


average buy/sell
усреднение

Торговая тактика, предполагающая повторное открытие позиции в ту же сторону по более выгодной цене. Такие действия улучшают среднюю цену открытия позиции и при положительном исходе улучшают конечный результат. Но в случае неблагоприятного завершения сделки, усреднение увеличит убыток.
В сущности, тактика является разновидностью мартингейла.


B

B (bid)

Цена, по которой клиент может продать валюту (меньшая цифра в двусторонней котировке).


barrier option
trigger option
барьерный опцион
триггерный опцион
опцион с препятствиями

Разновидность экзотического опциона. Вступает в силу (Knock In) или отменяется (Knock Out) при достижении определённого курса валюты.

См. также: опционный барьер.


B&A

B&A (bid and asked)

Предлагаемая и запрашиваемая цена.


back office
бэк-офис
вспомогательный офис

Подразделение банка или брокерской компании, выполняющее бухгалтерские операции со своими и клиентскими счетами.

См. также: фронт-офис.


backtesting
бэктестинг

Использование большого объёма исторических данных по ценам для определения эффективности торговой системы.
Более глубокий бэктестинг подразумевает проверку эффективности торговой системы на данных (более ранних или более поздних), которые не использовались для её оптимизации.


Balance of Payments
платёжный баланс

Экономический индикатор, представляющий соотношение между суммой платежей, поступающих из-за границы, и суммой платежей, идущих за границу (Япония). Если поступающие в страну платежи превышают выплаты другим странам и международным организациям, платёжный баланс является активным (положительное сальдо), если же наоборот – то пассивным (отрицательное сальдо). Положительное сальдо (или уменьшение величины отрицательного сальдо) является благоприятным фактором для роста курса национальной валюты.
Публикуется ежемесячно. Индикатор принимается рынком во внимание.


balance line
балансовая линия

Сглаженное скользящее среднее медианной цены, смещённое в будущее. В индикаторе Аллигатор используются линии, рассчитанные со следующими параметрами:
•cиняя (челюсть Аллигатора) – окно из 13 периодов, сдвиг на 8 периодов в будущее;
•красная (зубы Аллигатора) – окно из 8 периодов, сдвиг на 5 периодов в будущее;
•зелёная (губы Аллигатора) – окно из 5 периодов, сдвиг на 3 периода в будущее.


banded oscillators
ограниченные осцилляторы

Вид осцилляторов, колеблющихся в определённом диапазоне значений (например, RSI). Такие осцилляторы оптимальны для определения состояний перекупленности или перепроданности.

См. также: центральные осцилляторы.


bar
бар

Изображение изменения цены за единицу времени (период) в виде столбиковой диаграммы. Четыре значения цены столбика: Open (открытие), High (максимум), Low (минимум) и Close (закрытие) сокращённо обозначаются OHLC.
По способу разбивки периодов различают натуральные и относительные бары.
High (макс.)
 | Close (закр.)
Open (откр.) |
Low (мин.)

См. также: японская свеча.


bar chart
баровый график
баровая диаграмма
линейчатый график
линейчатая диаграмма

График изменения цены, использующий бары.

См. также: виды графиков.


bar code
код бара

Редко встречающееся название кода свечи.


base currency
primary currency
базовая валюта

Валюта, стоящая в валютной паре первой (в числителе) – она является «товаром», т.е. покупается и продаётся за вторую валюту в валютной паре. Объём сделки указывается в базовой валюте.


basis
базис

1. Термин, применяемый к фьючерсам, означающий разницу между наличной и фьючерсной ценами одного инструмента.

2. Разница между ценами на разных рынках или между разными сортами товара.


basis point
базисный пункт
б.п.

Сотая доля процента. Используется в отношении процентных ставок.


BB
Bollinger Bands
диапазоны Боллинджера
полосы Боллинджера
коридор Боллинджера
линии Боллинджера
лента Боллинджера

Один из видов динамического диапазона.
История. Индикатор разработан в начале 1980-х гг. Джоном Боллинджером.
Особенности. Линии индикатора строятся вдоль кривой скользящего среднего. Ширина полосы пропорциональна среднеквадратическому отклонению значения цены скользящей средней для заданного окна. Поэтому обе линии полосы Боллинджера не параллельны линиям средней. Ширина коридоров, вычерчиваемых индикатором полосы Боллинджера, меняется в зависимости от волатильности рынка.
Торговые сигналы. Линии Боллинджера представляют некоторую аналогию линий сопротивления и поддержки, поэтому торговые решения принимаются аналогично: если цена поднимается выше верхней линии Боллинджера, а затем опускается, пересекая её сверху вниз, то рекомендуется принимать решения о продаже, поскольку потенциал роста исчерпан. Если же цена пересекла нижнюю линию Боллинджера сверху вниз, а затем пересекла её ещё раз, но уже снизу вверх, то рекомендуется принимать решения о покупке, поскольку цена оттолкнулась от своей линии поддержки.
Преимущества. Возможность применения большого количества тактик для определения точек входа и выхода.
Недостатки. Высокая субъективность, свобода трактовки ситуаций.

См. также: %b.

Библиография
• Джон Боллинджер. Боллинджер о лентах Боллинджера. Изд. ИК Аналитика, 2005. (Bollinger on Bollinger Bands).


BBA
British Bankers' Association

Ассоциация британских банкиров.


B/D
BD
broker-dealer
брокер-дилер

Компания, сочетающая функции брокера и дилера.


bearish mat hold
медвежья подстилка

Модель медвежьего продолжения. Фигура из пяти свечей, средние из которых с маленькими телами, чаще белого цвета, но не обязательно. Первая и последняя свечи длинные, чёрные. Вторая свеча открывается с разрывом и не пересекает тело первой, третья пересекает тело первой, четвёртая не выходит за пределы тела первой. Пятая свеча закрывается ниже низа трёх предыдущих свечей.
Фигура имеет больший потенциал, чем медвежья модель «три метода».

См. также: бычья подстилка.


be square

be square (жарг.)
быть квадратным (жарг.)
засквериться (жарг.)
быть в сквере (жарг.)
сидеть на заборе (жарг.)

Урегулировать, сбалансировать расчёты, закрыть позиции, находиться вне рынка.


bearish star

Evening Star
Bearish Star
вечерняя звезда
медвежья звезда

Свеча, короткое тело которой (любого цвета) не пересекается с телом предшествующей свечи и выше его. Считается слабым «медвежьим» сигналом, если только следующая свеча не будет белой.

См. также: утренняя звезда, вечерняя звезда дожи.


bеar

bear

1. Медведь (жарг.). Участник рынка, открывший короткую позицию.

2. Нисходящий тренд.

3. to bear – открыть короткую позицию.


bear crossover
медвежье пересечение

Состояние на графике индикаторов, когда более быстрая (с меньшим окном) линия индикатора пересекает более медленную (c бóльшим окном) сверху вниз (для осцилляторов – в зоне перекупленности). Является сигналом продажи.

См. также: бычье пересечение.


bear market
«медвежий» рынок

Рынок, на котором превалируют «медведи», характеризующийся снижением котировок.


bear power index
индекс силы медведей

Разность между ценой Low и значением EMA по ценам закрытия для данного периода. Используется в индикаторе Elder-rays.

См. также: медведь.


Bearish Abandoned Baby
медвежий брошенный младенец

Дожи, тень которого не пересекается с тенью предшествующей белой свечи и выше её. Это более сильная модель, чем вечерняя звезда дожи. Считается «медвежьим» сигналом, если только следующая свеча не будет белой.

См. также: бычий брошенный младенец.


Bearish Doji Star
Evening Doji Star
медвежья звезда дожи
вечерняя звезда дожи

Дожи, тело которого не пересекается с белым телом предшествующей свечи и выше его. Это более важная модель, чем просто вечерняя звезда, так как она содержит в себе дожи. Считается «медвежьим» сигналом, если только следующая свеча не будет белой.

См. также: утренняя звезда дожи.


Beige book
Бежевая книга

Экономический обзор ФРС США, экономический индикатор. Дайджест отчётов двенадцати Федеральных резервных банков США. Охватывает сферу промышленного производства, услуг, сельского хозяйства, финансовые институты, рынок труда, рынок недвижимости.
Оказывает ограниченное влияние на рынок. Когда на рынке появляются слухи о возможном изменении процентных ставок, то обращают внимание на ту часть обзора, где идет речь о состоянии заработной платы и цен. Обзор полезен с точки зрения подтверждения уже сложившейся в экономике тенденции.
Публикуется 8 раз в год, по средам, за две недели до очередного заседания Федерального комитета по операциям на открытом рынке ФРС США в 14:00 EST.


belt-hold line
захват за пояс

Паттерн возможного разворота тренда. Требует подтверждения следующей свечой. Белая (растущая) свеча с минимальной нижней тенью на снижающемся рынке, или чёрная (снижающаяся) свеча с минимальной верхней тенью на растущем рынке. Называются соответственно «бычий» и «медвежий» захват за пояс.
Чем длиннее свеча «захват за пояс», тем она значимее.


bernanke

Ben Bernanke
Бен Бернанке

Род. 1953. Американский экономист, председатель ФРС с февраля 2006г.


bid1

бид (жарг.)

1. Цена, по которой клиент может продать валюту (меньшая цифра в двусторонней котировке).

2. Ордер на покупку валюты по указанной цене.

См. также: офер (2).


bid (price)
цена покупателя
бид

Цена, по которой клиент может продать валюту (меньшая цифра в двусторонней котировке).


big figure
большая фигура (жарг.)
фигура (жарг.)
фига (жарг.)

Сто пунктов.


Bill and Ben

Bill and Ben (жарг.)

Японская иена.


billion

B
bn
billion
MM
mega million

Миллиард, 1 000 000 000.


black box
«чёрный ящик»

Компьютерная программа с неопубликованным алгоритмом, принимающая определённые сигналы о движении цены и подающая сигналы о покупке или продаже без каких-либо обоснований для пользователя и без возможности вмешательства с его стороны.

См. также: «серый ящик».


blow-off
излёт

После длительного периода постепенного повышения цен происходит резкий и быстрый подъём. Этот подъём рассматривается как «излёт», если после него рынок поворачивает вниз.


BOC
Bank of Canada

Центральный банк Канады.


BOE
Bank of England
Old Lady (жарг.)
Old Lady of Threadneedle Street (жарг.)

Центральный банк Великобритании.


BOJ
Bank of Japan

Центральный банк Японии.


Bollinger John

John Bollinger
Джон Боллинджер

Финансовый и технический аналитик, президент и учредитель инвестиционной компании Bollinger Capital Management, Inc. Известность ему принес разработанный в 1980-х гг индикатор «диапазоны Боллинджера», который получил признание и был интегрирован в большинство из ныне используемых аналитических компьютерных программ.

Библиография
• Джон Боллинджер. Боллинджер о лентах Боллинджера. Изд. ИК Аналитика, 2005. (Bollinger on Bollinger Bands).


bond
облигация

Приносящее процент долговое свидетельство, обычно выпускаемое сериями.


bookmaker

букмекерская контора

Игорное заведение, с которым клиенты заключают пари на исход события, результат которого заранее не определен. Такая компания может предоставлять дилинговые услуги, принимая ставки на изменение курсов валют. Внешне все операции ведутся трейдером совершенно так же, как и при «настоящем» дилинге. Но с юридической точки зрения речь идет не о купле-продаже иностранных валют, а о принятии ставок на изменение их относительных курсов. Если при «настоящем» дилинге компания устанавливает свои собственные курсы покупки и продажи валюты, то букмекерская контора должна публиковать курсы, полученные из независимого источника (Reuters и т.п.). Все расчеты между клиентами и компанией ведутся при этом только в национальной валюте.

См. также: дилинговый центр.


BOP
Balance of Power
баланс сил

История. Индикатор впервые опубликован в 2001 г. Игорем Лившиным.
Особенности. Индикатор показывает способность «быков» и «медведей» достичь новых экстремальных уровней цен. Значение индикатора для каждого периода определяется соотношением (C-O)/(H-L). Затем значения сглаживаются.
Торговые сигналы. Обычно используются расхождения с ценами, тренды, уровни перекупленности и перепроданности.
Преимущества. Хорошее отображение наличия тренда и его силы. Тренд не иссякает, пока индикатор не пересечёт нулевую линию.
Недостатки. Изменение тренда индикатора должно подтверждаться изменением тренда цен.


Borishpolts

канал Боришпольца
скользящий канал Боришпольца
СКБ

Скользящий канал, который строится на точках Демарка второго уровня. Является частью метода работы на валютном рынке, разработанного В. Боришпольцем в 2000-х гг.


bottom
valley
minimum
дно
минимум
впадина

Наименьшая цена или значение индикатора на определённом отрезке времени.

См. также: trough и low.


breakout
прорыв
пробой

Pезкое движение курса через некоторую условную границу (предыдущая вершина, дно, уровень поддержки или сопротивления).


bretton woods

Bretton Woods accord of 1944
Бреттон-Вудское соглашение 1994г.

Форма организации мировых денежных отношений, расчётов, установленная Бреттон-Вудской конференцией в 1944 г. Согласно этой системе роль мировых денег наряду с золотом выполняет доллар США. Основные положения соглашений:
• МВФ становится важнейшим институтом, контролирующим международные финансово-экономические отношения;
•Провозглашены валюты, играющие роль международных резервов (доллар и де-факто фунт стерлингов);
•Установлены регулируемые паритеты валют, привязанные к доллару США (возможно отклонение – 1%); доллар привязан к золоту (унция золота – $35);
•По завершению переходного периода все валюты должны стать конвертируемыми; для соблюдения этого принципа все правительства обязуются хранить международные резервы, а при необходимости – совершать интервенции на валютных ранках.
•Члены МВФ делают взнос валютой и золотом.
Соглашение действовало до 1971 года, когда президент Никсон отменил Бреттон-Вудское соглашение и установил плавающий курс на основные валюты.


Broad Dollar Index

Один из индексов доллара FED. Представляет собой взвешенное среднее курса доллара к валютам 26 стран – главных торговых партнёров США. Удельный вес каждой страны регулярно пересматривается.


broker
брокер
посредник

Посредник, осуществляющий торговые операции от имени клиента за вознаграждение.
На рынке Forex брокеры представлены двумя основными видами – макрет-мейкерами и ECN.


BST
British Summer Time

Британское летнее время, GMT+1 час.


bullish mat hold
бычья подстилка

Модель бычьего продолжения. Фигура из пяти свечей, средние из которых с маленькими телами, чаще чёрного цвета, но не обязательно. Первая и последняя свечи длинные, белые. Вторая свеча открывается с разрывом и не пересекает тело первой, третья пересекает тело первой, четвёртая не выходит за пределы тела первой. Пятая свеча закрывается выше верха трёх предыдущих свечей.
Фигура имеет больший потенциал, чем бычья модель «три метода».

См. также: медвежья подстилка.


buck the trend

Идти против тренда.


bullish star

Morning Star
Bullish Star
утренняя звезда
бычья звезда

Свеча, короткое тело которой (любого цвета) не пересекается с телом предшествующей свечи и ниже его. Считается слабым «бычьим» сигналом, если только следующая свеча не будет чёрной.

См. также: вечерняя звезда, утренняя звезда дожи.


bull

1. Бык (жарг.). Участник рынка, открывший длинную позицию.

2. Восходящий тренд.

3. to bull – открыть длинную позицию.


bull crossover
бычье пересечение

Состояние на графике индикаторов, когда более быстрая линия (с меньшим окном) индикатора пересекает более медленную (c бóльшим окном) снизу вверх (для осцилляторов – в зоне перепроданности). Является сигналом покупки.

См. также: медвежье пересечение.


bull market
«бычий» рынок

Рынок, на котором превалируют «быки», характеризующийся повышением котировок.


bull power index
индекс силы быков

Разность между ценой High и значением EMA по ценам закрытия для данного периода. Используется в индикаторе Elder-rays.

См. также: бык.


Bullish Abandoned Baby
бычий брошенный младенец

Дожи, тень которого не пересекается с тенью предшествующей чёрной свечи и ниже её. Это более сильная модель, чем утренняя звезда дожи. Считается «бычьим» сигналом, если только следующая свеча не будет чёрной.

См. также: медвежий брошенный младенец.


Bullish Doji Star
Morning Doji Star
бычья звезда дожи
утренняя звезда дожи

Дожи, тело которого не пересекается с чёрным телом предшествующей свечи и ниже его. Это более важная модель, чем просто утренняя звезда, так как она содержит в себе дожи. Считается «бычьим» сигналом, если только следующая свеча не будет чёрной.

См. также: вечерняя звезда дожи.


Bundesbank
BUBA
BBk
Бундесбанк

Центральный банк Германии.


Business Inventories

Запасы произведенных товаров, комплектующих и полуфабрикатов на складах (США). Экономический индикатор.
Увеличение запасов в течение нескольких месяцев может свидетельствовать о наличии застойных явлений в экономике.
Влияние этого индикатора на рынок ограничено. Однако устойчивая тенденция в его динамике имеет большое влияние на рынок. Рост значения индекса оказывает негативное влияние на курс доллара. Его значение публикуется в середине каждого месяца в 08:30 EST.


buy limit

Приказ клиента (отложенный ордер) брокеру или дилеру купить валюту по указанной цене, которая ниже текущей.

См. также: buy stop, sell limit, sell stop.


buy stop

Приказ клиента (отложенный ордер) брокеру или дилеру купить валюту по указанной цене, которая выше текущей.

См. также: buy limit, sell limit, sell stop.


C
Cl
close
цена закрытия

Последняя цена на определенном отрезке времени.


calendar effect
календарный эффект

Тенденция, подразумевающая, что цена ведёт себя по-разному в разное время года, включая такие аномалии, как «эффект месяца года», «эффект дня недели», «предпраздничный эффект».


CAD
Canadian dollar
C$
loonie (жарг.)
Little Dollar (жарг.)
канадский доллар
луни (жарг.)

Денежная единица Канады.
Название Loonie происходит от изображения полярной гагры (loon) на реверсе монеты достоинством 1 доллар.

См. также: USD/CAD.


Calmar ratio
recovery factor
коэффициент Кальмара
фактор восстановления

Статистический показатель, который даёт возможность измерить соотношение потенциальной возможности получения прибыли с потенциальной вероятностью убытков. Вычисляется делением среднегодового дохода на максимальную просадку. Вычисления желательно выполнять по данным за последние, как минимум, 3 года.


cambiste

cambiste (франц.)

Дилер рынка Форекс.


candle code
код свечи
свечной код

Описание свечи или бара одним числом. Простейший код свечи может, к примеру, быть цифрой, показывающей сколько девятых долей от высоты свечи занимает её тело, а знак перед цифрой – направленность вверх или вниз (цвет). При таком кодировании дожи будет соответствовать 0, а марубозу 9 или -9. Пример другого простейшего кода – внутренняя сила бара, используемая в индикаторе IBS.
Коды применяются для идентификации паттернов или создания новых индикаторов технического анализа.
Более сложные коды учитывают размер каждой тени и тела свечи. Например, код, разработанный в 2000-х гг. В. Н. Лиховидовым, состоит из четырёхкомпонентного индекса в бинарном коде. Первый знак – направленность (1 – белая свеча, 0 – чёрная), второй и третий – размер тела (отсутствие, малое, среднее, большое), четвёртый и пятый – размер верхней тени (отсутствие, малая, средняя, большая), шестой и седьмой – размер нижней тени аналогично. Полученному двоичному коду (например, 1000101) соответствует его десятичное значение (69). Чем больше значение кода, тем сильнее «быки».


cancel order
приказ об отмене

Приказ клиента брокеру или дилеру относительно ордера на покупку или продажу, который был введен, но пока не исполнен (to make void, to kill).


candle chart
свечной график

График изменения цены, использующий японские свечи.

Библиография
• Стив Нисон. За гранью японских свечей. Изд. Диаграмма, 2001.
• Грегори Л. Моррис. Японские свечи: Метод анализа акций и фьючерсов, проверенный временем. Изд. Альпина Паблишер, 2001.
• В.Сафин. Кому светят японские свечи. Изд. Питер, 2007.

См. также: виды графиков.


capacity utilisation

CapU
Capacity Utilisation

Использование производительного потенциала экономики США, экономический индикатор. Отношение сезннно корректированного индекса производства к индексу производственных мощностей.
Оказывает ограниченное влияние на рынок. Рост этого показателя приводит к росту курса национальной валюты. Его значение публикуется в середине каждого месяца в 09:15 EST одновременно с индикатором Industrial production.


carry trader
кэрри трейдер
несун (жарг.)

Трейдер, работающий по стратегии carry trade.


carry trade
кэрри трейд

Стратегия, предполагающая сделки по приобретению валюты стран с более высокими учётными ставками.


cash market
рынок наличной валюты

Рынок для покупки и продажи реально имеющихся валют.


Cash rate

Процентная ставка, определяемая как результат спроса и предложения на денежном рынке в Австралии. Резервный Банк Австралии устанавливает необходимый уровень данной ставки и поддерживает его, контролируя предложение денег.


CBI
Confederation of British Industry

Конфедерация британских промышленников. Основана в 1965 г. Ежемесячно выпускает обзоры CBI distributive trades и CBI industrial trends.


CBI Distributive Trades

Ежемесячный обзор состояния торговой сферы Великобритании, выпускаемый CBI, экономический индикатор.
Отражает деловые настроения бизнесменов. Не имеет прямой связи с реальными перспективами развития экономики. Индикатор принимается рынком во внимание.


CBI Industrial Trends

Ежемесячный обзор состояния производственного сектора экономики Великобритании, выпускаемый CBI, экономический индикатор.
Отражает деловые настроения бизнесменов. Не имеет прямой связи с реальными перспективами развития экономики. Выходит ежемесячно. Индикатор принимается рынком во внимание.


CCI
Commodity Channel Index
индекс товарного канала
индекс торгового канала

История. Индикатор разработан Дональдом Ламбертом (Donald Lambert) для идентификации циклов в движениях цен на товары, но пригоден для любых рынков.
Особенности. Отображение отклонения цены от среднестатистической.
Рассчитывается n-периодное SMA типичных цен (SMATP).
Определяется вероятное отклонение (ВО): сумма абсолютных значений разностей SMATP последнего периода и типичной цены каждого периода в окне, делённая на n.
CCI находят как разность типичной цены последнего периода в окне и SMATP, делённую на 0,015×ВО.
Торговые сигналы. Использование расхождений цены и индикатора, а также в качестве индикатора перекупленности и перепроданности (зон выше +100 и ниже -100).
Преимущества. Подача сигналов перекупленности и перепроданности с опережением.
Недостатки. Ложные сигналы на участках с выраженным трендом.


Ccy

Currency – валюта (англ.).


CD
Certificate of Deposit
Депозитный сертификат

Свидетельство, выдаваемое вкладчику средств в банке и обычно приносящее процентный доход.


centered oscillators
центральные осцилляторы

Вид осцилляторов, колеблющихся около средней линии (например, MACD). Такие осцилляторы оптимальны для определения силы и направления движения.

См. также: ограниченные осцилляторы.


Central bank

Сentral bank
Ctrl Bk
ЦБ
Центробанк
Центральный банк

Государственный банк страны, который
•осуществляет денежную эмиссию;
•проводит денежно-кредитную политику;
•владеет депозитами – резервами остальных банков;
•осуществляет сделки, направленные на облегчение ведения бизнеса, защищает интересы широкой общественности.
В США функции ЦБ осуществляет ФРС.


CEST
Central European Summer Time
летнее время Центральной Европы
центральноевропейское летнее время

GMT+2 часа. Действует в летний период в Германии, Франции, Италии и др. странах вместо CET.

См. также: летнее время.


CET
Central European Time
время Центральной Европы
центральноевропейское время

GMT+1 час. Действует в зимний период в Германии, Франции, Италии и др. странах (летом – CEST).


CFTC
КТТФ

The U.S. Commodity Futures Trading Commission. Комиссия по торговле товарными фьючерсами – федеральное агентство США, созданное с целью контроля за исполнением Закона о товарных биржах.
С 2000 года CFTC предоставлены полномочия по регулированию рынков валютных фьючерсов и опционных контрактов, в тех случаях, когда они не подпадают под другую юрисдикцию. Расширение юрисдикции CFTC на покупку иностранной валюты на валютном рынке находится в стадии дискуссий. Комиссией опубликовано предупреждение о мошенничестве на Форекс.
В США все серьёзные операторы рынка Форекс регистрируются в CFTC, получают лицензию на операции с фьючерсами в качестве FCM, а также состоят членами NFA.


channel line
линия канала

Линия параллельная линии тренда и построенная таким образом, чтобы в рамках существующего тренда все цены (или подавляющее их большинство) были заключены между линией тренда и линией канала.


change of polarity
изменение полярности

Состояние на графике цен, когда прежний уровень поддержки становится новым уровнем сопротивления или наоборот.


channel exit
стоп по выходу из канала

Метод установки стоп-ордера снаружи канала колебаний цены, обычно на расстоянии от одного до нескольких поинтов. Границы канала могут определяться с помощью скользящего среднего, линий поддержки и сопротивления, диапазонами Боллинджера и др.
Разновидностью метода можно считать установку стоп-ордера на продажу несколько ниже минимума, достигнутого в окне, шириной от одного до нескольких периодов или на покупку выше максимума в том же окне.


channel
price channel
канал
ценовой канал

Зона колебаний цены на определённом отрезке времени. Существуют следующие виды каналов:
1. c прямолинейными границами (см. канал Раффа);
1.1. трендовые – ограниченные линией поддержки (сопротивления) и параллельным отрезком, проходящим через вершину (дно) максимальной волны;
1.2. бестрендовые (см. ценовой коридор);
Если канал с прямолинейными границами имеет сужение или расширение, то говорят о фигуре сужения («вымпел», «флаг») или расширения.
2. криволинейные (построенные на основе скользящих средних, см. конверт);
3. скользящие – переменной ширины и направления, визуально ограниченные отрезками прямых (см. канал Дончиана, канал Боришпольца).


Chaos theory
теория хаоса

Описывает поведение нелинейных динамических систем, какими являются, в частности, рынки.
Применение математического аппарата теории хаоса показывает, что рыночные цены носят высоко случайный характер с небольшим трендовым компонентом. Величина этого трендового компонента варьирует от рынка к рынку и от величины временнóго окна.
Для объяснения хаотических систем используется понятие фракталы.


chart
график
чарт
диаграмма

Графическое представление изменений цен (курса валюты) или значений индикатора.
Различают графики цен: тиковые, линейные, баровые, свечные и графики «крестики-нолики».
Менее распространены графики Каги, пробоя трёх линий и Ренко.


chartist
чартист

Финансовый аналитик, специалист по техническому анализу, составляющий графики динамики цен и дающий своим клиентам рекомендации в отношении покупок и продаж. Аналитики-чартисты полагают, что повторяющиеся модели поведения котировок могут помочь им в прогнозировании будущих изменений цен.

См. также: техник.


CHF

Swiss franc
CHF
SwF
swissy (жарг.)
swissie (жарг.)
швейцарский франк
свис (жарг.)
свисси (жарг.)
чиф (жарг.)

Денежная единица Швейцарии.
Аббревиатура происходит от латинского названия Confederatio Helvetica franc – франка провозглашённой в 1798 году Наполеоном на территории Швейцарии Гельветической республики.

См. также: USD/CHF.


Chicago PMI

Chicago PMI (Purchasing Managers' Index)

Индекс деловой активности Ассоциации Менеджеров в Чикаго, индикатор экономики США. Представляет собой результаты опроса менеджеров по закупкам в сфере промышленности из Чикаго. Индекс затрагивает состояние производственных заказов, цен на производимую продукцию и товарных запасов на складах. Цифры ниже 45-50 свидетельствуют о замедлении темпов развития экономики. За ним пристально наблюдают, так как он публикуется незадолго до выхода индекса деловой активности (ISM index).
Индекс оказывает значительное влияние на рынок, так как может давать представление о том, каким выйдет ISM Index. Рост значения индекса приводит к росту курса доллара. Его значение публикуется в последний бизнес-день каждого месяца в 10:00 EST.


Chikou Span
lagging span
Чикоу Спэн
смещённая линия

Одна из пяти линий индикатора Ишимоку.


choppy market
неустойчивый рынок

Неустойчивый рынок с резкими колебаниями цен без выраженного тренда.


Chunnel

Chunnel (жарг.)

От названия тоннеля под Ла-Маншем Channel Tunnel. Кросс-курс EUR/GBP.


Claimant Count Rate

В Великобритании – ежемесячный индикатор уровня безработицы.
Claimant count – количество заявлений безработных на трудоустройство в центрах занятости. Рост безработицы обычно сопровождается падением курса национальной валюты. Индикатор принимается рынком во внимание.


cleared funds
свободные средства

Средства, которыми располагает участник рынка для заключения сделок.


clearing
клиринг
«расчистка»

Физическое перемещение наличности и ценных бумаг между покупателями и продавцами.


close position
закрыть позицию
фиксануться (жарг.)

1. Завершить сделку путём заключения противоположной сделки на ту же сумму в тот же день валютирования.

2. Завершить сделку путём физической уплаты денег.

См. также: square (1).


closed position
settled position
covered position
flat (жарг.)
square (жарг.)
закрытая позиция
урегулированная позиция
покрытая позиция
нулевая позиция
сбалансированная позиция

1. Состояние после сделки, завершённой путём заключения противоположной сделки на ту же сумму в тот же день валютирования.
Being flat (быть во флэте) – быть без открытых позиций.

2. Состояние после сделки, завершённой путём физической уплаты денег.

См. также: square (2).


cluster
кластер

1. Класс родственных элементов статистической совокупности.

2. Уровень цены (ценовой кластер) или время (временной кластер) для которых совпадают прогнозы разворота цены по двум и более индикаторам или по двум и более временным масштабам.


collinearity
коллинеарность

Статистический термин взаимной связи двух и более функций (инструментов технического анализа).
Получение трейдером одинаковых сигналов от разных, но коллинеарных индикаторов создаёт иллюзию дополнительного подтверждения силы сигнала. На самом деле сходные результаты были получены сходными методами расчёта. Поэтому индикаторы одного типа (например, RSI и Aroon, MACD и скользящие средние) не должны использоваться вместе.


commission
комиссионное вознаграждение
комиссия

Вознаграждение брокеру за ведение операций от имени клиента.


confirmation
подтверждение

Устное или письменное подтверждение брокера о совершённой сделке.


Consumer Confidence
Потребительское доверие
Индикатор, отражающим оптимизм потребителей США. Рассчитывается с 1967 года, когда его первоначальное значение было равно 100.
Индекс оказывает ограниченное влияние на рынок, так как может не отражать реальное состояние экономики. Однако он традиционно используется для прогнозирования тенденций в области занятости и общего состояния экономики. Рост значения индекса приводит к росту курса доллара. Его значение публикуется после 20-го числа каждого месяца в 10:00 EST.


Consumer Credit
Потребительский кредит

Индикатор потребительского спроса в США, отражающий объём использования американцами системы кредита через кредитные карточки, личное заимствование и покупки в рассрочку.
Большое значение этого индикатора свидетельствует о том, что потребители не боятся «залезать в долги» для удовлетворения своих материальных потребностей. Однако цифры часто пересматриваются и имеют значительные сезонные колебания. Например, величина потребительского кредита растёт в преддверии Рождества и Нового года.
Индикатор оказывает ограниченное влияние на рынок. Рост значения индекса является положительным фактором для развития национальной экономики и приводит к росту курса доллара. Его значение публикуется около 7-го числа каждого месяца в 15:00 EST.


Consumer Sentiment Index
UMich sentiment
Индекс ожиданий потребителей Мичиганского Университета

Опережающий индикатор экономики США, который лучше других скоррелирован с будущей экономической активностью.
Индекс выводится путем ежемесячного телефонного опроса около 500 потребителей. Каждому из них задается по 5 вопросов, касающихся их финансового положения и мнения о нынешнем состоянии (2 вопроса) и будущем (3 вопроса) экономики. Из процентной доли респондентов, отметивших улучшение экономических условий, вычитается доля тех, кто заявил, что стало хуже, к полученному числу прибавляется 100. Из ответов на первые 2 вопроса формируется обзор нынешнего экономического положения, из последних 3-х – индекс потребительских ожиданий. Таким образом, ожидания отвечают примерно за 60% индекса.
Отчёт выходит два раза в месяц: на второй неделе (обычно в пятницу) около 15 числа отчётного месяца (предварительный), и через две недели (окончательный). Рост значения индекса приводит к росту курса доллара.


consolidation
консолидация

1. В техническом анализе боковое движение цены небольшой амплитуды внутри ценового коридора.

2. Использование прибыли от спекулятивных операций путём вложения капитала в более надёжные активы.

3. Объединение двух или более компаний с образованием нового юридического лица.


Construction Spending

Затраты на строительство (США).
Индикатор выражается в виде индекса по отношению к предыдущему периоду рассмотрения и в виде абсолютного значения величины затрат. Индикатор очень чувствителен к изменению основных процентных ставок, так как под строительство необходимо брать банковские кредиты. Эти данные, в силу особенностей рынка недвижимости, подвержены сезонным колебаниям. Процесс строительства напрямую связан с состоянием доходов населения. Увеличение объёмов строительства характеризует улучшение его благосостояния и здоровое развитие экономики.
Индикатор оказывает ограниченное влияние на рынок. Рост его значения оказывает положительное влияние на курс национальной валюты. Его значение публикуется, как правило, в первый бизнес-день каждого месяца в 10:00 EST.


contrarian theory
теория противоречия

Теория о том, что общее согласие по трендам не является правильным: чтобы извлечь выгоду из ситуаций «перекупленного» или «перепроданного» рынка, необходимо занять позицию, противоположную мнению большинства.


Core CPI

сore CPI
сore Consumer Price Index
базовый CPI
базовый ИПЦ
базовый индекс потребительских цен
стержневой ИПЦ
стержневой индекс потребительских цен

Индекс CPI за вычетом цен на продукты питания и энергоносители.
Публикуется одновременно с СPI.


Core PCE

сore PCE
сore consumption
базовый индекс PCE
базовое потребление
стержневой индекс PCE
стержневой индекс потребления

Индекс PCE без учёта продуктов питания и энергоносителей.
Публикуется одновременно с PCE.


core PPI
core Producer Price Index
базовый PPI
базовый ИЦП
базовый индекс цен производителей
стержневой ИЦП
стержневой индекс цен производителей

Базовый индекс цен производителей (США) получают исключением из основного PPI цен на пищевые продукты и энергетические компоненты.
Публикуется одновременно с PPI.


corrective wave
корректирующая волна

Волны, направленные против основного движения.

См. также: волновая теория Эллиотта.


correlation
корреляция

1. Мера связи между двумя переменными. Коэффициент корреляции может изменяться от -1 до +1. Значение -1 означает полностью отрицательную корреляцию, значение +1 означает полностью положительную корреляцию. Значение 0 означает отсутствие корреляции.

2. Индикатор технического анализа, который вычисляет зависимость между двумя временными рядами, например, между курсами EUR/USD и USD/CHF.


price corridor
price range
trade range
trading range
ценовой коридор
торговый коридор

Диапазон цен, в котором большинство подъёмов и спадов заканчивается приблизительно на одних и тех же уровнях. Ценовой коридор – частный случай ценового канала.


counter currency
встречная валюта

Вторая по счету валюта в валютной паре.


counterparty
контрагент

Торговый партнёр, который противостоит другому участнику сделки.


country risk

Риск, связанный с изменением политической и экономической ситуации в стране.


CPI
Consumer Price Index
ИПЦ
индекс потребительских цен

Индикатор, определяющий изменение уровня розничных цен (США) на «корзину» товаров и услуг. Индекс потребительских цен считается более достоверным, если в нём не учитываются пищевая и энергетическая отрасли промышленности. При расчёте индекса учитываются цены на импортные товары и услуги. CPI является главным индикатором уровня инфляции в стране. Этот индекс анализируют вместе с показателем PPI.
Если экономика развивается в нормальных условиях, то рост показателей CPI и PPI может привести к повышению основных процентных ставок в стране. Это, в свою очередь, приводит к росту курса доллара, так как увеличивается привлекательность вложения средств в валюту с большей процентной ставкой. Его значение публикуется в середине каждого месяца (вскоре после выхода показателя PPI) в 08:30 EST.

См. также: core CPI.


cross-rate
кросс-курс
кросс

Курс обмена двух валют, ни одна из которых не является долларом США.


crossover
пересечение

Состояние на графике индикаторов, когда более быстрый (с меньшим окном) индикатор пересекается с более медленным (c бóльшим окном). Для осцилляторов пересечение должно происходить в зоне перекупленности или перепроданности.
Различают медвежье и бычье пересечение.


Current Account
Balance of Payments

Платёжный баланс.
Индикатор представляет собой соотношение между суммой платежей, поступающих из-за границы, и суммой платежей, идущих за границу. Если поступающие в страну платежи превышают выплаты другим странам и международным организациям, платёжный баланс является активным (положительное сальдо), если же наоборот – то пассивным (отрицательное сальдо). Положительное сальдо (или уменьшение величины отрицательного сальдо) является благоприятным фактором для роста курса национальной валюты. Выходит ежемесячно. Индикатор принимается рынком во внимание.


currency futures
валютные фьючерсы

Контракты на срочных рынках на поставку основных валют. Фирмы, которые ведут активную внешнюю торговлю, могут с помощью валютных фьючерсов ограждать себя от валютного риска.


currency swap
валютный своп

Одновременное заключение двух противоположных по направлению сделок по обмену двух валют с разными сроками их поставки.


currency pair
валютная пара

Две валюты, из которых состоит котировка рынка Forex. Например, EUR/USD.

См. также: основные валютные пары.


cutoff

cutoff frequency
частота среза (фильтра)

Точка, начиная с которой колебания определённой (более высокой) частоты перестают проходить через фильтр. Например, 20-периодное SMA устаняет колебания с цикличностью 10 и менее периодов.


DiNapoli level
D-level
уровень ДиНаполи
D-уровень

Уровень поддержки или сопротивления, определяемый по набору правил и используемый в решении прикладных задач с помощью ряда Фибоначчи. Методика разработана Джо ДиНаполи в середине 1990-х г.

Библиография
• ДиНаполи, Джо. Торговля с использованием уровней ДиНаполи. Изд. ИК Аналитика, 2003.


day trader
дэйтрейдер

Трейдер, открывающий и закрывающий позиции в течение одного торгового дня.

См. также: позиционный трейдер.


dark-cloud cover
завеса из тёмных облаков

Модель разворота. При восходящем тренде чёрная свеча открыта выше максимума предыдущей белой свечи. При этом тело чёрной свечи перекрывает более половины тела белой.
Надёжность модели средняя.

См. также: Просвет в облаках.


Darvas box

DB
Darvas box
Область Дарваса
Коридор Дарваса

Торговая техника Николаса Дарваса. Основана на разработанном им методе выявления зарождающегося тренда. Сигнал покупки генерируется в момент подтверждения тенденции, тогда же выставляется стоп-ордер. Дарвас применял свой метод для фондовых рынков, при этом его не интересовали внутридневные цены (для анализа Дарвас использовал максимальные и минимальные цены за день). Благодаря этой особенности, метод Дарваса идеально подходит для трейдеров с полной занятостью либо не имеющих доступа к внутридневным данным. При анализе цен Дарвас использовал фильтр (Область Дарваса), который помогал ему определить значимость движений цены. Фильтр состоит из верхней и нижней границы Области Дарваса.
Формирование Области Дарваса состоит из 5 шагов.
Шаги 1-2. Формирование верхней границы Области, сохранение границы.
В первый день наивысшая цена за день принимается как верхняя граница Области. Далее каждый последующий день производится проверка: находится ли верхняя граница области ниже максимума за день. Если нет, то верхняя граница Области сдвигается на уровень нового максимума. Если на третий день верхняя граница оказывается выше максимума за день, то верхняя граница считается сформированной (шаг 2) и осуществляется переход к шагам 3-4. Если же максимум за день превышает либо равен цене верхней границы, то верхняя граница сдвигается на новый уровень, и на следующий день производится повторная проверка. Далее проверка осуществляется до тех пор, пока верхняя граница не окажется выше максимума за день.
Шаги 3-4. Формирование нижней границы Области, сохранение границы.
В день окончания формирования верхней границы устанавливается начальное значение для нижней границы как минимальная цена за предыдущие дни. Далее формирование нижней границы осуществляется по аналогии с верхней границей: нижняя граница считается сформированной тогда, когда дневной минимум окажется выше нижней границы Области.
Если на данном этапе происходит пробитие дневным максимумом верхней границы, верхняя граница приравнивается к этому значению, а алгоритм переходит к шагу 1.
После окончания формирования нижней границы вся Область считается сформированной.
Шаг 5. Ожидание сигнала покупки/продажи.
Контроль за пробитием ценой уровней Области. Пробитие верхней границы – сигнал покупки и выставления стоп-ордера под нижней границей.


day order
однодневный приказ

На биржевых рынках приказ на покупку или продажу, который в случае его неисполнения утрачивает силу в конце того рабочего дня, когда он поступил.


day trading
внутридневная торговля
дневная торговля
краткосрочная торговля

Стратегия активной торговли, состоящая в открытии и закрытии позиций в течение одного торгового дня.

Библиография
• Ларри Вильямс. Долгосрочные секреты краткосрочной торговли. Изд. ИК Аналитика, 2001. (Long-Term Secrets to Short-Term Trading).
• Роберт Дил. Стратегии дэйтрейдера в электронной торговле. Изд. ИК Аналитика, 2001.
• Жваколюк Ю.В. Внутридневная торговля на рынке Форекс. Изд. Питер, 2001.
• Брайан Джун, Ван Тарп. Внутридневной трейдинг: секреты мастерства. Изд. Альпина, 2002.

См. также: позиционная торговля.


DD
drawdown
просадка
дродаун

Снижение капитала после максимальной достигнутой величины в результате торговой деятельности. Обычно выражается в процентах от максимума. 100% просадки означают разорение. Инвестиционные компании стараются лимитировать их величиной 10-15%, индивидуальные трейдеры допускают и большие величины. Просадка в прямой пропорции зависит от риска в каждой сделке и является важнейшим показателем эффективности торговой системы.

Дродауны на графике


DDE
Dynamic Data Exchange

Стандартный протокол обмена данными, использующийся для экспорта котировок из торгового терминала в другие программы.


dead market
«мёртвый» рынок

Вялый тогровый день, характеризующийся низкой активностью трейдеров или другими факторами, которые обусловили незначительный объём сделок.


deal blotter
книга записей сделок

Перечень всех сделок, выполненных в течение определённого периода времени, обычно в течение торгового дня.


dealer
дилер

Участник рынка (частное лицо или компания), совершающий торговые операции по своим собственным счетам и на свой риск.


dealing
дилинг

1. Коммерческие сделки, совершаемые дилерами в помещении банка или финансовой компании.

2. Посредничество в приобретении конечным потребителем товаров и услуг.

Библиография
• Ю.В.Жваколюк. Дилинг для начинающих. Изд. Питер, 2000.


dealing centre

dealing centre (center)
дилинговый центр
ДЦ

Компания, специализирующаяся на предоставлении индивидуальным трейдерам возможности совершения сделок с валютой и др. активами для получения прибыли на разнице цен.
В странах бывшего СССР ДЦ предоставляют клиентам услуги по обучению валютному дилингу, проводят практические занятия на демонстрационных счетах в пробном режиме, а «настоящий» дилинг не ведётся. Мелкие дилинговые компании не производят реальные операции купли-продажи валюты. Все позиции клиентов учитываются в компьютере компании-дилера, которая выводит их на внешний рынок лишь в виде исключения, когда наблюдается значительный дисбаланс между заказами на покупку и продажу. В основном же клиенты просто играют друг против друга, а также против компании-дилера, устанавливающей котировки. В этом случае речь идет фактически об экономической игре, но на настоящие деньги.

См. также: букмекерская контора.


Death Cross
Dead Cross
смертельное пересечение
Смертельный Крест

В техническом анализе сигнал долговременного разворота рынка вниз, соответствующий пересечению линией короткопериодного (быстрого) скользящего среднего линии длиннопериодного (медленного) сверху вниз.
В данном контексте чаще всего имеют в виду 50 и 200-дневное или 20 и 50-дневное двойное скользящее среднее.

См. также: золотое пересечение.


default
дефолт

Неспособность производить своевременные процентные и основные выплаты по долговым обязательствам или неспособность выполнять условия договора о выпуске облигационного займа.


GDP deflator
дефлятор ВВП

Отношение текущего значения ВВП к его базовому значению. Этот индикатор экономики США отражает величину инфляционной составляющей в значении ВВП. Публикуется одновременно с ВВП. Оказывает значительное влияние на рынок. В условиях ожидания повышения основных процентных ставок рост его значения приводит к росту курса доллара.


DEMA
Doube Exponential Moving Average
двойное экспоненциальное скользящее среднее

Индикатор разработан в 1994 г. Патриком Маллоем (Patrick Mulloy). Целью разработки было уменьшение запаздывания (лага) значения скользященй средней – недостатка, свойственного SMA.
При расчёте индикатора сочетание однократно и дважды сглаженной экспоненциальной скользящей средней даёт меньшее запаздывание, чем у классического 12/26-периодного MACD на основе простых скользящих средних.


DeMarker

DeM
DeMarker
индикатор Демарка

История. Индикатор разработан Томасом Демарком (Thomas R. Demark) как альтернатива индикаторам состояния перекупленности и перепроданности.
Особенности. Графическое представление относительных изменений колебаний цен внутри n периодов окна SMA.
Определяется превышение (DeMax) текущего бара над предыдущим. Если High предыдущего бара не ниже, то DeMax=0.
Определяется понижение (DeMin) текущего бара от предущего. Если Low текущего бара не ниже, то DeMin=0.
Расчёт производится по формуле:

DeM=SMA(DeMax)/(SMA(DeMax)+SMA(DeMin))

Торговые сигналы. При значении индикатора ниже 0,3 ожидается разворот цен вверх, а при значении выше 0,7 ожидается разворот цен вниз.
Преимущества. Простота и хорошая чувствительность, способность предсказывать поведение цен.
Недостатки. Ложные сигналы на участках с выраженным трендом.


demo

demo (жарг.)
демо (жарг.)

Демонстрационное программное обеспечение, используемое дилером или дилинговым центром для обучения клиентов навыкам выставления ордеров на покупку и продажу валюты. Включает в себя программу-терминал и виртуальный счёт.
У добросовестных компаний работа с демонстрационной программой технически не отличается от работы с реальной программой и реальным счётом.

См. также: реал.


deposit rate
ставка по депозитам

Процентная ставка, под которую можно разместить свободные денежные средства в институтах ЕЦБ. Ставка по депозитам является нижней границей диапазона на рынке процентных ставок overnight.

См. также: основные процентные ставки.


deposit
depo
депозит
депо

Вклад в банк и др. финансовые организации на счёт клиента для получения процентов и/или в качестве гарантии исполнения принятых обязательств.

См. также: страховой депозит.


depreciation
обесценивание

Уменьшение стоимости валюты в силу рыночных обстоятельств.


der_poku

держать покупку (жарг.)

Находиться в длинной позиции.


der_prod

держать продажу (жарг.)

Находиться в короткой позиции.


derivative
дериватив

Инструмент, стоимость которого меняется при изменении одной или нескольких базовых рыночных переменных, таких как процентные ставки или валютные курсы. Дериватив представляет собой соглашение между двумя сторонами, согласно которому они принимают на себя обязательство передать определенный актив или сумму денег в установленную дату в будущем или до её наступления по согласованной цене.
Наиболее распространенный производный инструмент – опцион.


detrend
детренд

В моделях прогнозирования процесс устранения эффектов тренда для выявления относительных изменений цены. Это позволяет найти циклические шаблоны.
Для детренда используется регрессионный анализ и другие методы статистики.

См. также детрендовый осциллятор.


devaluation
девальвация

Преднамеренная переоценка валюты со снижением её обменного курса. Обычно официально выполняется государственными органами.


DGO
Durable Goods Orders

Заказы на товары длительного пользования (США).
Опережающий индикатор: поскольку многие производители планируют производство, исходя из имеющихся заказов, падение DGO предшествует падению производства и наоборот. Обычно индекс DGO начинает падать за 6-8 месяцев до разворота экономического цикла от подъёма к рецессии и за несколько месяцев до прекращения рецессии. Это показатель уверенности потребителей, отражающий их ожидания и способности тратить денежные средства. Его рост положительно характеризует состояние экономики, помогает укреплению валюты. Падение приводит к противоположным результатам. Однако повышение может происходить за счёт роста заказов оборонной промышленности и т.п., поэтому большее внимание следует уделять росту заказов во всех отраслях промышленности.
Публикуется в 8:30 EST в конце каждого месяца (данные за предыдущий месяц).


DI

1. Directional index, индекс направленности (компонент системы направленного движения и среднего индекса направленности). Это всегда положительная величина, которая определяется по формуле

+DI=+DM/TR и -DI=-DM/TR

2. Diffusion index, диффузионный индекс.


diffusion index

DI
diffusion index
диффузионный индекс

Субъективный показатель, отражающий восприятие участниками экономических процессов происходящие изменения в лучшую или худшую сторону. Такого рода индексы в экономике обладают чрезвычайно сильными предсказывающими свойствами. Они являются опережающими индикаторами, сильно коррелирующими с основными параметрами экономических циклов.
Диффузионный индекс строится по результатам опроса большого числа участников, каждый из которых отвечает на вопрос типа «улучшились ли условия Вашего бизнеса в плане: новых заказов, цен, рынка труда, сроков выполнения заказов, новых экспортных заказов и т.д.». Выбирается один из трёх вариантов ответа: «да», «нет», «без изменения». Значение диффузионного индекса вычисляется для конкретного вопроса как сумма процентов ответов
DI=(% «да») + 0,5 × (% «без изменения»).
Вычислив такие диффузионные индексы для каждого вопроса, их затем усредняют, получая составные средние индексы типа PMI или Tankan.


DiMA

DMA
Displaced Moving Average
смещённое скользящее среднее

Скользящее среднее, смещённое на графике относительно расчётного места на N периодов в прошлое или будущее.
Смещение на один период в будущее позволяет зафиксировать скользящее среднее в текущем периоде, что удобно при использовании кривой для выставления отсроченных ордеров, а также для анализа схем открытия и закрытия позиции по ценам прошлого.
Смещение на ширину окна (обычно для трёхпериодной скользящей средней, т.е. на три периода) прозволяет сохранить высокую чувствительность скользящей средней с узким окном и уменьшить число ложных сигналов от её пересечения с графиком цены. Для 8, 10 и 12 периодных скользящих средних иногда используют смещение вперёд на половину ширины окна.


DiNapoli

Joe DiNapoli
Джо ДиНаполи

Род. в 1946г. Инженер и экономист, трейдер с более чем 35-летним стажем работы на фондовом рынке, специалист в области графического технического анализа. Преподавал свою методику в крупных финансовых центрах Европы, Азии, Соединённых Штатов. Его статьи публиковались в различных профессиональных изданиях по всему миру.
Основные исследования ДиНаполи посвящены смещённым скользящим средним. Им разработана методика определения оптимальных параметров осциллятора-предсказателя. ДиНаполи – автор практического руководства по применению чисел Фибоначчи при определении ценовых уровней (уровни ДиНаполи).

Библиография
• ДиНаполи, Джо. Торговля с использованием уровней ДиНаполи. Изд. ИК Аналитика, 2003.


direct quote
прямая котировка

Представление стоимости единицы иностранной валюты в единицах национальной валюты.

См. также: обратная котировка.


DirMI

DMI
directional movement index
индекс направленного движения

История. Индекс разработан Дж. Уэллесом Уайлдером-мл.
Особенности. Индикатор выявляет тренд и показывает его силу, а также указывает на возможные развороты цены. Шкала от 0 до 100% измеряет тренд. Положительная линия определяется на основе положительного DM, а отрицательная – на основе отрицательного. Третья линия – ADX.
Торговые сигналы. Покупка, когда положительная линия расположена выше отрицательной, продажа – когда ниже.
DMI работает при наличии тренда. ADX при этом растет. Поэтому лучший сигнал на покупку возникает, когда ADX пересекает положительную линию и уходит выше, а положительная линия располагается выше отрицательной.
Лучший сигнал на продажу возникает, когда ADX пересекает отрицательную линию и уходит выше, а отрицательная линия располагается выше положительной.
Когда ADX убывает, рынок перестает быть направленным, и метод торговли по DMI не работает.
Преимущества. Хороший инструмент выявления долгосрочных тенденций.
Недостатки. Низкая чувствительность к краткосрочным изменениям цен. DMI желательно использовать не самомтоятельно, а как подтверждающий фильтр совместно с другими системами, следующими за трендом.


discount rate
учётная ставка
ставка дисконта

1. Cтавка процента, под который центральный банк страны предоставляет кредиты коммерческим банкам. Чем выше учётная ставка центрального банка, тем более высокий процент взимают затем коммерческие банки за предоставляемый ими клиентам кредит и наоборот.

2. В США ставка, взимаемая банком ФРС с банков, получающих кредиты под залог.
FOMC проводит 8 заседаний в год по вопросу рассмотрения discount rate и Fed rate. Итоговый протокол заседания (Minutes of the FOMC) публикуется несколько дней спустя.

3. В Японии ставка, под которую Банк Японии выдаёт кредиты для поддержания ликвидности банков. Она менее значима, чем Overnight call rate target.

См. также: основные процентные ставки.


divergence
дивергенция
расхождение
дивер (жарг.)

Расхождение между тенденциями на рынке, изображаемыми ценовым графиком и графиком технического индикатора. Сильное расхождение является признаком высокой вероятности разворота тенденции.
По направлению различают медвежье (вершин) и бычье (впадин) расхождение.
По силе расхождения можно разделить на сильное, среднее и слабое (последние два часто дают ложные сигналы).
мед- вежье |
бычье
 | сильное | среднее | слабое
По количеству экстремумов кроме обычных, реже встречаются тройные (см. рис. ниже) и ещё реже четверные расхождения.

Библиография
• Уильям Блау. Моментум, направленность и расхождение. Изд. ИД Евро, 2003.


dow jones

DJIA
DJA
Dow Jones Industrial Average
Dow (жарг.)
индекс Доу Джонса
Доу (жарг.)

Фондовый индекс Доу Джонса, представляющий собой взвешенное среднее арифметическое значение цены 30 наиболее ликвидных акций ведущих промышленных компаний, активные торги по которым ведутся на Нью-Йоркской Фондовой Бирже. C 1896 года является самым популярным биржевым индексом в мире. Рассчитывается непрерывно. Является сегментом более широкого индекса, известного как Dow Jones Composite Average. Оказывает влияние на курс доллара США.


DKK
Danish krone
датская крона

Денежная единица Дании.


DM
directional movement
направленное движение

Компонент индекса направленности и среднего индекса направленности. Большая часть диапазона колебаний цен, выходящего за пределы диапазона колебаний цен предыдущего периода. Это всегда положительная величина. Обозначение при росте цен +DM, при падении -DM.


DMA

1. Dual Moving Average – двойное скользящее среднее.

2. Displaced Moving Average – смещённое скользящее среднее.


DMI

1. Directional movement index, индекс направленного движения.

2. Dynamic momentum index, динамический индекс моментума.


DMS
directional movement system
система направленного движения

Разработана в середине 1970 гг Дж. Уэллсом Уайлдером-мл.
Простейший метод торговли на основе системы предполагает сравнение двух сглаженных индексов: 14-периодного +DI и 14-периодного -DI. Для этого либо графики кривых наносятся один на другой, либо +DI вычитается из -DI. Уайлдер предлагает покупать, если +DI поднимается выше -DI, и продавать, когда +DI опускается ниже -DI.
Эти простые правила Уайлдер дополняет «правилом экстремальных точек» для устранения ложных сигналов. Согласно правилу, в периоде пересечения +DI и -DI необходимо отметить «экстремальную точку». Если +DI поднимается выше -DI, этой точкой является максимальная цена периода пересечения. Если +DI опускается ниже -DI, эта точка – минимальная цена периода пересечения.
Экстремальная точка затем используется как уровень вхождения в рынок. Так, после сигнала к покупке (+DI поднялся выше -DI) необходимо дождаться, когда цена поднимется выше экстремальной точки (максимум в период пересечения +DI и -DI), и лишь после этого покупать. Если же цене не удаётся преодолеть уровень экстремальной точки, следует сохранять короткую позицию.


dnevki

дневки

График котировок или данные OHLC для периода 1 сутки.


DNT
Double-no-Touch
двойная недотрога (жарг.)

Вид экзотического опциона, при котором оговорены два уровня, которых не должна коснуться цена. Такой опцион крупных размеров часто защищается опционным барьером.


doji
дожи
доджи

Японская свеча с телом нулевой или очень маленькой высоты. Надёжность дожи как фигуры, означающей равенство сил «быков» и «медведей», возрастает в окружении свечей с длинными телами.


doji star

звезда дожи
звезда дожи

Дожи, тело которого не пересекается с телом предшествующей свечи. В зависимости от того, ниже или выше тело дожи, различают утреннюю и вечернюю звезду дожи. Звезда дожи является более важной моделью, чем просто звезда, так как она содержит в себе дожи.


Dollar Index
US Dollar Index
индекс доллара (США)

Курс доллара США по отношению к корзине валют.
Наиболее распространены индекс доллара Торговой палаты Нью-Йорка USDX и индексы доллара FED (Broad, Major Currencies и OITP). Индекс доллара может использоваться в качестве индикатора технического анализа.


Donchian channel
канал Дончиана

Скользящий канал, разработанный в начале 1970-х гг Ричардом Дончианом (Richard Donchian). Является частью простой торговой системы следования за трендом.
Верхняя линия канала соответствует максимальному уровню цены последних 20 дней (или др. таймфреймов), а нижняя – соответственно минимальному. Сигналы покупки возникают при закрытии цены выше верхней границы канала, а продажи – при закрытии цены ниже нижней границы. Для устранения ложных сигналов необходимо применять дополнительные условия (фильтры). На боковом рынке канал работает плохо.


double bottom
двойное дно
двойное основание

В техническом анализе фигура на графике, образованная двойным снижением котировок на некоторый уровень и последующим подъёмом.


double top
двойная вершина

В техническом анализе фигура на графике, образованная двойным подъёмом котировок на некоторый уровень и последующим снижением.


dove
голубь

Политик или экономист, являющийся сторонником использования жёстких мер по отношению к другим странам, структурам лишь в качестве крайней меры. К «голубям» относят и приверженцев политики низких процентных ставок.

См. также: «ястреб».


downswing
свинг вниз

1. Разворот цены сверху вниз.

2. Паттерн по Ганну, определяющий разворот цены сверху вниз при достижении ею двух последовательно снижающихся минимумов.

См. также: upswing.


downtick

Движение цены вниз.


downtrend
descending trend
bear
нисходящая тенденция
нисходящий тренд
медвежий тренд

Тенденция, при которой каждый новый пик цен ниже предыдущего, каждая впадина цен ниже предыдущей.


DPO
detrended price oscillator
детрендовый осциллятор
бестрендовый ценовой осциллятор

Осциллятор, предназначенный для устранения трендовых эффектов из ценового движения для обнаружения потенциальных циклов, состояний перекупленности и перепроданности.
Особенности. Рассчитывается как MA с окном n периодов, смещённая назад на (n/2)+1 период. Из значений смещённой MA вычитаются цены закрытия.
Торговые сигналы. Индикатор редко используется для получения торговых сигналов. Чаще используются данные о времени нахождения кривой выше и ниже нулевой линии для определения циклов колебания цены.
Преимущества. Хороший инструмент выявления циклов для настройки оптимальной ширины окна других индикаторов (чаще всего это половина цикла).
Недостатки. Достаточная эффективность только при использовании вместе с другим индикатором.


dragonfly doji
дожи-стрекоза

Дожи с длинной нижней и отсутствующей верхней тенью. Означает поражение «медведей» и победу «быков».
Считается, что чем длиннее тень фигуры, тем потенциал «быков» выше.

См. также: дожи-надгробие.


DST
Daylight Saving Time
summer time
летнее время

Время, смещённое на один час вперёд относительно стандартного времени часового пояса. Используется на большей части территорий США и Канады, во всех странах Европы, в России. Не используется в Японии.
Переход на летнее время происходит в Европе и России в последнее воскресенье марта, в США во второе воскресенье марта. Отмена действия летнего времени в Европе происходит в последнее воскресенье октября, в США в первое воскресенье ноября.


DuMA

DMA
Dual Moving Average
двойное скользящее среднее
две скользящих средних

Две скользящих средних с разной шириной окна, обычно изображённые на одном графике цены.
Основной сигнал двойного скользящего среднего – пересечение. Следует покупать, когда быстрая средняя (с более коротким окном) пересекает снизу вверх медленную, и продавать в противоположном случае. Желательно использовать дополнительные условия для фильтрации ложных сигналов.

См. также: три скользящих средних, четыре скользящих средних.


DynMI

Dynamic momentum index
динамический индекс моментума

Индикатор разработан Тушаром Чендом и Стэнли Кроллом (Stanley Kroll). Аналог индикатора RSI Уайлдера, отличающийся использованием сглаживания с окном переменной ширины (от 3 до 30 периодов). Ширина окна зависит от текущей волатильности. Как результат, DMI более чувствителен к колебаниям цены, чем RSI.


ECB
European Central Bank
ЕЦБ
Европейский центральный банк

Центральный банк стран еврозоны.


ECN

electronic communications network
ECN
электронные сети связи
EСN-брокер
электронный брокер

1.Техническое средство, применяемое для устранения влияния третьей стороны при выполнении сделок купли-продажи на рынке.

2.Владелец электронной сети связи, так называемый ECN-брокер, выступающий контрагентом на рынке Forex, но оперирующий на основе посредничества, а не ценообразования (см. маркет-мейкеры). Электронные сети зарабатывают деньги за счёт комиссии, оплачиваемой клиентами за каждую сделку. Истинные ECN-брокеры не играют никакой роли в формировании цены.

См. также: брокер.


ECRI
Economy Cycle Research Institute
Научно-исследовательский институт экономических циклов

Независимая организация, которая занимается изучением экономических циклов в крупнейших странах мира. Её основателя Джеффри Мура (Geoffrey H. Moore) The Wall Street Journal назвал «отцом опережающих экономических индикаторов».


EDT
Eastern Daylignt Time
летнее время восточной Америки

Время, действующее в большинстве восточных штатов США, включая Нью-Йорк. Cмещение UTC-4 часа. Зимой в них действует EST.


effectiveness
эффективность

Числовая оценка результата одного или ряда действий. Для сравнения качества механических торговых систем (МТС) наиболее распространены следующие показатели эффективности:
чистая прибыль (убыток);
профит фактор;
максимальная просадка;
коэффициент Кальмара.
Все перечисленные показатели указывются для определённого периода тестирования (как правило, на исторических данных) и риска.

Библиография
• В.И.Сафин. Торговая система трейдера: фактор успеха. Изд. Питер, 2004.


Elder

Alexander Elder
Александр Элдер

Род. в 1951г в СССР. Известный трейдер, технический аналитик, психолог. Работая судовым врачом, бежал в Африке и получил политическое убежище в США. Работал психиатром в Нью-Йорке, преподавал Колумбийском университете, совершал операции с ценными бумагами. Создал индикатор Elder-rays и др. Организованная Элдером компания Financial Trading стала одной из ведущих фирм по подготовке и обучению трейдеров.
Д-р Элдер консультирует и ведет образовательные программы в США, Азии, Австралии, Европе и в России.
Знание психологии помогло Элдеру создать инструментарий, позволяющий анализировать трейдерам своё поведение, выяснять причины поражений.

Библиография
• A.Элдер. Трейдинг с доктором Элдером. Энциклопедия биржевой игры. Изд. Диаграмма, 2003. (Come Into My Trading Room. A Complete Guide to Trading)
• A.Элдер. Как играть и выигрывать на бирже. Психология. Технический анализ. Контроль над капиталом. (3-е изд.) Изд. Диаграмма, 2004.


Elder-rays
Лучи Элдера
биржевой рентген

История. Индикатор разработан Александром Элдером в 1989 году для оценки силы «быков» и «медведей».
Особенности. Раздельное отображение на двух гистограммах разности High-EMA (сила «быков») и Low-EMA (сила «медведей»). EMA рассчитывается по ценам Close.
Торговые сигналы. Использование расхождений цены и индикатора силы «быков» для продажи, расхождений цены и индикатора силы «медведей» для покупки.
Не рекомедуется покупать, когда сила «медведей» выше нуля и продавать, когда сила «быков» ниже нуля.
Лучшее время для покупки – во время подъёма индекса силы «медведей» в отрицательной зоне, а для продажи – во время падения индекса силы «быков» в положительной зоне.
Преимущества. Сочетание лучших свойств индикаторов тенденций и осцилляторов.
Недостатки. Ложные сигналы после сильных движений цены.


elliott

Elliott Wave Theory
волновая теория Эллиотта

Метод теханализа рынков, основанный на волновой теории Эллиотта (Ralph Nelson Elliott), разработанной в 1930-х годах.
Теория волн Эллиотта представляет собой систему эмпирически выведенных правил для интерпретации поведения рынка.

В рамках «бычьего» движения из пяти волн Эллиотта каждая из волн 1, 3 и 5 является импульсной волной, которая состоит из пяти волн меньшей степени, в то время как волны 2 и 4 являются корректирующими, так как каждая из них распадается на три меньших. Подволны импульсной последовательности нумеруются цифрами, а корректирующие подволны – буквами.
Применительно ко всем временным масштабам, теория Эллиотта гласит:
•Рынок может существовать только в двух фазах: «бычий» и «медвежий».
•Та и другая фаза рынка в выбранном масштабе описывается 8-ми волновой формацией рыночных движений.
•Первые пять волн любой фазы (обозначаются цифрами) формируют основное рыночное движение, импульсное. Заключительные три волны (обозначаются буквами) формируют коррекционное движение, направленное против основного. Дальнейшее развитие вдоль последних трёх волн может привести к смене фазы рынка.
•Каждая рыночная волна развивается во времени по своим законам. Момент её завершения, равно как и её величина, могут быть с высокой точностью предсказаны, если правильно определены все рыночные волны, имеющие больший временной масштаб и точно определено текущее состояние рынка.
•Если предсказанный момент завершения волны или её величина не соответствуют ранее определённым величинам, то значит, исходный анализ волн Эллиотта был проведен неверно.
Для интерпретации волн Эллиотта существуют следующие правила:
•Разворот второй волны никогда не равен 100% подъёма первой волны. Например, на «бычьем» рынке low второй волны никогда не опустится ниже уровня начала первой волны.
•Третья волна в импульсной последовательности никогда не является самой короткой, чаще всего она самая длинная.
•Четвёртая волна никогда не заканчивается в интервале цен первой волны, за исключением того, что она придаёт определённый вид графику, движение рынка является таким же как и до неё, независимо от размера и продолжительности её движения.

Библиография
• Роберт Фишер. Трейдинг по Фибоначчи: практические приемы и методы. Изд. ИД Евро, 2001.
• Р. Пректер, А. Дж. Фрост. Волновой принцип Эллиотта: ключ к пониманию рынка. Изд. Альпина Паблишер, 2001.
• Д. Стукалов. Теория волн Эллиотта. Изд. Питер, 2007.


Elliott

Ralph Nelson Elliott
Ральф Нельсон Эллиотт

1871 - 1948. Автор метода теханализа, основанного на волновой теории движения цен. Исследуя финансовые рынки, Эллиотт обнаружил, что цены на них меняются по узнаваемым моделям. К началу 40-х годов Эллиотт разработал концепцию, согласно которой взлёты и падения эмоций человека, результаты его деятельности, следуют волновому закону природы.


EMA
Exponential Moving Average
ЭСС
экспоненциальное скользящее среднее

История. Индикатор разработан как улучшенный вариант SMA. Число, иногда указываемое в сокращении, означает количество периодов в окне. Например, 20EMA – 20-периодное экспоненциальное скользящее среднее.
Особенности. Расчёт EMA придаёт последнему значению больший удельный вес, а более ранние значения цен рассчитывают как среднее арифметическое. Затем обе доли складывают. Относится к запаздывающим индикаторам.
Торговые сигналы. Следует покупать, когда при поднимающемся EMA цена, находясь под кривой, начинает подъём.
Следует продавать, когда при снижающемся EMA цена, находясь над кривой, начинает снижение.
Особенностью EMA является и то, что оно служит для цен линией поддержки или сопротивления. Растущее EМА в таких случаях выступает как нижняя граница цен, а падающая EМА – как верхняя граница. Поэтому стоит покупать около растущего EМА и продавать около падающего.
Преимущества. Большее влияние последних цен в рассматриваемом окне устаняет ложные сигналы, свойственные SMA. Меньшее запаздывание, чем у SMA.
Недостатки. Сглаживание хуже, чем у SMA.


Employment Cost Index

Индекс стоимости рабочей силы (США).
Индикатор наличия инфляционных процессов в экономике страны. Индекс включает в себя заработную плату и пособия по безработице и пристально отслеживается ФРС при проведении своей денежной политики.
В условиях ожидания повышения основных процентных ставок рост значения индекса приводит к росту курса доллара. Используется для средне- и долгосрочных прогнозов. Его значение публикуется примерно через три недели после окончания каждого квартала в 08:30 EST.


employment
занятость

Экономический фактор, оказывающий сильное влияние на курс валюты. В США его характеризует ежемесячные отчёты об уровне безработицы и количестве новых рабочих мест, созданных в несельскохозяйственных отраслях экономики за месяц (nonfarm payrolls).


engulfing pattern
модель поглощения

Паттерн возможного разворота. В зависимости от его направления называется «медвежьей» или «бычьей» моделью поглощения.
При хорошо выраженном восходящем или нисходящем тренде поглощение телом свечи встречного направления тела предыдущей свечи. Положение теней не имеет значения.
Чем короче тело первой свечи и длиннее второй, тем значимее фигура.


envelope
конверт

Один из видов динамического диапазона.
Две параллельные кривые, находящиеся на опредёленном процентном или ценовом расстоянии сверху и снизу от центрального скользящего среднего, либо от двух скользящих средних, построенных по ценам High и Low. Конверт как бы охватывает «лентой» график цен, который при сильных движениях рынка может опережать конверт и вырываться за его пределы.
Сигналы на повышение и понижение считаются достоверными только в том случае, когда цены выходят за пределы границ конверта и вероятно начало тренда. При боковом движении цены ведётся торговля внутри конверта: покупка при касании нижней полосы, продажа при касании верхней. При пробитии конверта нужно закрыть позицию.
Конверт, границы которого вплотную охватывают диапазон колебаний цены, можно рассматривать как частный случай ценового канала.


EPMA
End Point Moving Average
скользящее среднее конечной точки

Индикатор технического анализа, предназначенный для сглаживания временнóго ряда на основе регрессионного анализа. Не имеет запаздывания, но слабо фильтрует шумы и имеет избыточную инерцию после окончания быстрого движения цены.


EPMA oscillator
осциллятор EPMA

Индикатор технического анализа, рассчитываемый как разность двух EPMA с окнами разной ширины.


equity
маржинальное сальдо
эквити
экьюти

1. Остаток денежных средств на торговом счёте, рассчитанный в валюте страхового депозита с учётом открытых позиций.
График изменения эквити даёт представление о торговой системе: крутизна – о прибыльности, просадки и равномерность крутизны – об устойчивости.

2. Инвестиции в дело.


ER
Efficiency Ratio
коэффициент эффективности

Коэффициент количества шума в движении цены, предложенный Перри Кауфманом (Perry Kaufman) для расчёта AMA. Представляет собой отношение сигнала к шуму и изменяется от 0 до 1.
Сигнал – разность цен в начале и конце окна, шум – сумма абсолютных приращений цены от периода к периоду внутри окна.


eSignal

1. Компания, входящая в состав IDC.

2. Информационно-аналитическая система, предоставляющая финансовую информацию, новости с рынков Америки и Европы, 24-часовую информацию по Forex в режиме реального времени через интернет без специального оборудования. Эта система работает напрямую, без DDE, с программой технического анализа TradeStation.


EST
ET
Eastern (Standard) Time
время восточной Америки
восточное (стандартное) время

Часовой пояс со смещением UTC-5 часов. В большинстве штатов этого пояса, включая Нью-Йорк, летом действует EDT.


EU
European Union
ЕС
Евросоюз

Международное сообщество, сочетающее в себе признаки международной организации и федеративного государства. Включает в себя 27 стран: Австрию, Бельгию, Болгарию, Великобританию, Венгрию, Германию, Грецию, Данию, Ирландию, Испанию, Италию, Кипр, Латвию, Литву, Люксембург, Мальту, Нидерланды, Польшу, Португалию, Румынию, Словакию, Словению, Чехию, Финляндию, Францию, Швецию и Эстонию. 13 из этих стран входят в еврозону, единой денежной единицей которой является евро.


EUR
euro
евро

Денежная единица стран еврозоны. Название утверждено Европейским Советом в Мадриде в декабре 1995 г. Валюта введена в безналичные расчёты с 1 января 1999 г. как единая для первых 11 стран ЕС, а в наличный оборот с 1 января 2002 г.

См. также: EUR/USD.


Euribor
Euro Interbank Offered Rate
Еврибор

Эталонная ставка предложения кредитных ресурсов на денежном рынке евро между первоклассными банками. Рассчитывается с 1999г. при спонсорстве Европейской Банковской Федерации (FBE). Публикуется в 11:00 CET.


eurocurrency
евровалюта

Валюта, находящаяся на депозитных счетах в банках стран, отличных от страны-эмитента валюты.


eurodollar
евродоллар

Доллары США, находящиеся на депозите в иностранном банке, как правило (но не всегда), в одном из европейских банков. Таким банком может быть зарубежный филиал американского банка. Термин употребляется по отношению к депозитным сертификатам, номинированным в долларах США.
Большая часть евродолларовых депозитов находится в лондонских банках; однако иметь евродепозит можно везде, кроме США. Точно так же депозиты в евроиенах представляют собой депозитные сертификаты в иенах вне Японии.


eurozone

EZ
eurozone
euro-area
ЕЗ
еврозона

13 стран Евросоюза, единой денежной единицей которых является евро: Австрия, Бельгия, Германия, Греция, Ирландия, Испания, Италия, Люксембург, Нидерланды, Португалия, Словения, Финляндия, Франция.


EUR/USD
EURUSD
Fiber (жарг.)

Котировка, показывающая цену евро относительно доллара США. Одна из основных валютных пар.
Жаргонное название происходит от англ. fiber (оптический кабель).

Исторические значения EUR/USD
на начало первого числа каждого месяца
(Лондонское время)


Eve and Adam
Ева и Адам

Модель разворота цены, представляющая на графике пологий и продолжительный первый экстремум (вершину или впадину) – «Ева» и после коррекции очень острый с большим размахом второй – «Адам» с более высокой волатильностью. Участок резкого разворота Адама – хорошее место для открытия позиции.
Модель встречается реже, чем «Адам и Ева», но более эффективна.


EWA
Elliott Wave Analysis
волновой анализ Эллиотта

Анализ движения цены (курса валюты) в соответствии с волновой теорией Эллиотта.


exchange risk
currency risk
валютный риск

Риск изменения стоимости валюты.


exotic option
экзотический опцион

Вид опциона, отличающийся от обычных Американских или Европейских по условиям, срокам или способу расчёта вознаграждения. Такие опционы используются не для хеджирования рисков, а для спекулятивных целей. К ним относятся барьерные опционы и множество других. У многих из них нет цен исполнения и номиналов, а есть только условия, при которых покупатель имеет право на получение вознаграждения.

См. также: ванильный опцион.


Export Prices

Цены на экспорт.
Индекс отражает изменение цен на экспорт за месяц. Является индикатором инфляции. Оказывает ограниченное влияние на рынок. В условиях ожидания повышения основных процентных ставок рост значения индекса приводит к росту курса доллара. Его значение публикуется каждый месяц около 10-го числа в 8:30 EST одновременно с показателем Import prices.


expiration
экспирация

1. Наступление даты завершения сделки.

2. Наступление даты истечения срока действия опциона; последний день для реализации опциона.


Fr.

F.
Fr.
Fri.

Friday. Пятница.

См. также: (F).


falling three methods
медвежья модель «три метода»
метод трёх повышающихся свечей

Модель медвежьего продолжения. Фигура из пяти свечей, средние из которых с маленькими телами, чаще белого цвета, но не обязательно. Первая и последняя свечи длинные, чёрные. Средних свеч может быть две или более трёх, они не выходят за пределы диапазона цен первой свечи. Цена закрытия последней чёрной свечи должна быть ниже цены закрытия предшествующих.
Усиливающий фактор – открытие последней свечи ниже закрытия предыдущей.


Factory Orders
Manufacturing Orders

Производственные заказы (США).
Один из экономических индикаторов. Состоит из двух показателей: заказов на товары длительного и недлительного пользования. Увеличение данного показателя говорит о возможном росте производства, курса валюты, и наоборот. Публикуется: 10:00 EST, первый рабочий день месяца (данные за предыдущие 2 месяца).


false breakout
ложный прорыв
ложный пробой

Краткосрочное движение курса через некоторую условную границу (уровни консолидации, поддержки, сопротивления), а затем возврат и движение в противоположную сторону.


Lane's fast stochastic
быстрый стохастик Лэйна

Первоначальный вид стохастического осциллятора, разработанного Дж. Лэйном (George C. Lane) в конце 1950-х гг.
В отличие от более поздних разновидностей, медленная кривая %D рассчитывается не путём сглаживания быстрой кривой %K (см. быстрый стохастик), а по формуле

%D = 100×(Hm/Lm),

где Hm – сумма за m периодов отклонений текущей цены от минимальной в n-периодном окне;
Lm – сумма за m периодов амплитуд цен в n-периодном окне.


fast stochastic
быстрый стохастический осциллятор
быстрый стохастик

Распространённая разновидность стохастического осциллятора, при которой:
быстрая кривая %K рассчитывается как ряд отношений отклонения последней цены от минимума в окне ко всей амплитуде цен в окне;
медленная кривая %D рассчитывается как предыдущий ряд, сглаженный по окну заданной ширины.
Существуют разновидности расчёта стохастического осциллятора.

См. также: быстрый стохастик Лэйна, медленный стохастик.


FATL

Fast Adaptive Trend Line. Быстрая адаптивная линия тренда, используемая в методе технического анализа ATCF.


FCM
ФКК

Futures Commission Merchant. Фьючерсный Комиссионный Коммерсант – расчётно-клиринговые фирмы, которые, в соответствии с законодательством фьючерсной индустрии США, выступают от лица клиентов в срочных биржевых операциях и гарантируют клиринговую оплату всех фьючерсных и опционных сделок. FCM заключают договоры брокерского обслуживания с клиентами, принимают и исполняют их ордера на покупку или продажу фьючерсных контрактов и опционов и аккумулируют необходимые для торговли финансовые средства клиентов.
В США все серьёзные операторы рынка Форекс регистрируются в CFTC, получают лицензию на операции с фьючерсами в качестве FCM, а также состоят членами NFA.


FDIC
Federal Deposit Insurance Corporation
Федеральная корпорация страхования банковских вкладов

Регулирующее правительственное агентство, занимающееся с 1933 г. страхованием банковских депозитов (до $100000) в США.


Federal Budget

Государственный бюджет (США).
Один из экономических индикаторов. Характеризует соотношение между доходами государства и его расходами. При превышении уровня доходов государства над его расходами образуется положительное сальдо (профицит). При превышении уровня расходов государства над его доходами образуется отрицательное сальдо (дефицит). Этот показатель оказывает незначительное влияние на рынок. Обычно его используют для долгосрочного анализа экономики. Бюджетный дефицит рассматривают в контексте с другими индикаторами: индексом промышленных цен (PPI), индексом потребительских цен (CPI), денежными агрегатами и др. Его значение публикуется около 20-го числа каждого месяца в 14:00 EST.


Fed rate
federal funds rate
ставка по федеральным фондам

В США процентная ставка, по которой банки-члены ФРС привлекают краткосрочные кредиты overnight REPO. Принятие решений об изменении ставки по федеральным фондам находится в компетенции FOMC.
FOMC проводит 8 заседаний в год по вопросу рассмотрения Fed rate и discount rate. Итоговый протокол заседания (Minutes of the FOMC) публикуется несколько дней спустя.

См. также: основные процентные ставки.


FFMS

FFMS of Russia
ФСФР России

Федеральная служба по финансовым рынкам – федеральный орган исполнительной власти, осуществляющий функции по принятию нормативных правовых актов, контролю и надзору в сфере финансовых рынков (за исключением страховой, банковской и аудиторской деятельности). ФСФР России находится в прямом подчинении Правительству Российской Федерации.


fibo

Fibo level
fibo (жарг.)
уровень Фибо
фибо (жарг.)

Соотношение соседних чисел ряда Фибоначчи и их производные, используемые для расчёта уровня отката или отскока. Наиболее распространены значения 23,6%, 38,2%, 50%, 61,8%, 78,6%.


Fibonacci

Fibonacci (Leonardo Pisano)
Фибоначчи (Леонардо Пизанский)

(1180 – 1240) Итальянский математик. В основном труде «Книга абака» (1202) первым систематически изложил достижения арабской математики, чем способствовал знакомству с ними в Западной Европе. Вывел числовой ряд Фибоначчи с необычными свойствами, которые используются в техническом анализе.


Fibonacci sequence
Fibonacci Numbers
ряд Фибоначчи
числа Фибоначчи

Ряд чисел, выведенный Фибоначчи. Каждое число ряда представляет сумму двух предыдущих:
1, 1, 2, 3, 5, 8, 13, 21, 34, 55, 89, 144, 233...
Соотношение соседних чисел ряда стремится к 0,618, а обратное соотношение - к 1,618 (золотое сечение). В техническом анализе и в волновой теории Эллиотта в частности используется число 0,618 или 61,8%, а также его производные 38,2%, 50%, 75,2%.
Наиболее простое употребление числа Фибоначчи находят при расчёте уровня отката или отскока. Так как цены не могут непрерывно расти или падать продолжительное время, после каждого их изменения существует той или иной величины откат в противоположную сторону. Особенно ярко это явление видно после сильного и продолжительного движения. При этом откат 38,2% наиболее вероятен, а откат 61,8% наименее вероятен. Частое достижение уровня в 38,2% обусловлено большой популярностью теории Эллиотта.


FIFO
First In First Out
первым получен, первым исполнен

Открытые позиции закрываются по правилу FIFO. Все открытые позиции в рамках определённой пары валют ликвидируются в порядке открытия.


figura

фигура

1. Паттерн.

2. Сто пунктов (см. big figure).


filling

filling in the gap
заполнение ценового разрыва

Процесс заполнения ценами вакуума, который образовался вследствие разрыва цен.


final

(F)
final

Окончательное значение экономического индикатора.

См. также: F.


flag
«флаг»

Резкий рост (падение) цены с последующей краткосрочной консолидацией при постоянной амплитуде. Параллельные линии, ограничивающие движение цены могут быть горизонтальными или наклонными, но расположены гораздо ближе друг к другу, чем в канале. Продолжение тенденции более вероятно.
«Флаг» можно рассматривать как частный случай «прямоугольника», также являющегося фигурой продолжения.

См. также: «вымпел».


flat

1. Боковой рынок.

2. Закрытая позиция.


flat market
flat
sideways
«вялый» рынок
боковой рынок
флэт (жарг.)
боковик (жарг.)
рынок на боку (жарг.)

Рынок, характеризующийся горизонтальным движением цен. Обычно это является результатом низкой активности, однако при консолидации активность рынка нельзя назвать низкой.


flyers

Спекулятивные сделки или сделки с высоким риском.


FoMA

four moving averages
четыре скользящих средних

Четыре скользящих средних с разной шириной окна, обычно изображаются парами на двух графиках цены.
Пересечения двух медленных кривых на одном графике (например, 20 и 40-периодной) определяют направление тренда, которое будет использовано. Пересечения двух быстрых кривых (например, 5 и 12-периодной) на другом графике определяет моменты открытия и закрытия позиции.
Иногда при первом пересечении медленных кривых открывают позицию, при первом пересечении быстрых кривых – наращивают. Но и в этом случае позиция закрывается в полном объёме при втором пересечении быстрых кривых.

См. также: две скользящих средних, три скользящих средних.


FOMC
Federal Open Market Committee
Федеральный комитет по операциям на открытом рынке

В США – комитет, определяющий политику Федеральной резервной системы на открытом (денежном) рынке с целью воздействия на денежное обращение, объём кредитования, процентные ставки.


FOMC minutes
минутки

Итоговый протокол заседания FOMC, на котором в числе прочих рассматриваются ставки Fed rate и discount rate. Публикуется через несколько дней после завершения встречи. Формулировки протокола иногда неоднозначны в определении будущей валютной политики. Следствием является слабая реакция валютного рынка.


forecast oscillator

%F
forecast oscillator
осциллятор прогноза

Осциллятор, позволяющий оценить отклонение реального (actual) значения относительно погнозируемого (forecast). Oпределяется по формуле

%F = ((Yactual – Yforecast)/Yactual) × 100.


Forex

foreign exchange
Forex
FX
f/x
Форекс

1. Купля-продажа одной валюты за другую. Foreign Exchange Market – глобальный валютный рынок по обмену определённой суммы валюты одной страны на валюту другой по согласованному курсу на определённую дату. Forex не имеет какого-либо определённого места торговли. Это огромная сеть соединённых между собой посредством телекоммуникаций валютных дилеров, сосредоточенных по всем ведущим мировым финансовым центрам и круглосуточно работающим как единый механизм. Активность рынка неравномерна в течение суток.
Основными участниками валютного рынка являются: коммерческие банки, валютные биржи, центральные банки, фирмы, осуществляющие внешнеторговые операции, инвестиционные фонды, брокерские компании, частные лица.
Главными валютами, на долю которых приходится основной объём всех операций на рынке Forex, являются сегодня доллар США, евро, японская йена, швейцарский франк и английский фунт.
Ежедневный объём конверсионных операций в мире составляет ок. $1,9 трлн.* На долю электронных брокеров сегодня приходится около 15% оборота рынка Forex.

2. Финансовые документы, использующиеся для платежей международного характера – валюта, простые и переводные векселя, чеки и электронные уведомления о международных дебетах и кредитах.

* в апреле 2004 г. Источник: BIS study Triennial Central Bank Survey 2004

Библиография
• Вячеслав Максимов. Основы успеха валютных спекуляций. Как научиться зарабатывать на курсовой разнице ведущих мировых валют. Изд. ИД Евро, 2003.
• Корнелиус Лука. Торговля на мировых валютных рынках. Изд. ИД Евро, 2004. (Cornelius Luca. Trading in the Global Currency Markets)
• В.А.Удовенко. Forex: практика спекуляций на курсах валют. Изд. Диалектика, 2006.


forward contract
форвардный контракт

Соглашение об обмене определённой суммы одной валюты на другую в будущем по цене, фиксированной в на момент соглашения.


forward exchange rate
форвардный валютный курс

Цена иностранной валюты при отсроченной поставке.


fractal
фрактал

1. Термин, которым Билл Уильямс в торговой системе Profitunity называет графическую модель из пяти баров (свечей), центральная их которых имеет самый высокий максимум (фрактал вверх) или самый низкий минимум (фрактал вниз).

2. Геометрическая стуктура с дробной размерностью, обладает свойством рекурсивности: каждая ее часть является уменьшенной копией целого. Колебания цен на графиках разного масштаба можно рассматривать как фракталы.

Библиография
• Эдгар Петерс. Фрактальный анализ финансовых рынков: применение теории хаоса экономике. Изд. Интернет-Трейдинг, 2004.


fraud
мошенничество

Хищение чужого имущества или приобретение права на чужое имущество путем обмана или злоупотребления доверием.
В связи с привлечением к работе на рынке Форекс непрофессионалов и отсутствием организаций, регулирующих деятельность посредников, мошенничество в этой сфере получило большое распространение. В США CFTC опубликовала предупреждение о мошенничестве для желающих работать на рынке Форекс, состоящее из девяти пунктов.
1.Держитесь подальше от предложений, сулящих слишком много, чтобы быть правдивыми.
2.Избегайте компаний, обещающих или гарантирующих большие прибыли.
3.Держитесь подальше от компаний, обещающих малый риск или его отсутствие.
4.Не торгуйте с маржой, пока не поймёте, что это такое.
5.Узнайте, торгует ли ваша компания на «межбанковом рынке».
6.Будьте осторожны при переводе денег через Интернет, почтой или другими способами. Будьте особенно бдительны к опасностям торговли онлайн.
7.Жертвами валютных мошенничеств часто становятся нацменьшинства.
8.Узнайте о том, сколько времени компания работает на рынке.
9.Не имейте дела с компаниями, не предоставляющими вам сведения о себе. Вы должны убедиться, что сведения правдивы.


FRB

Federal Reserve Board
FRB
Board of Governors of the FRS
Совет управляющих ФРС

Управляющий орган ФРС США, семь членов которого назначаются президентом и утверждаются Cенатом.


FRB_0

FRB

1.Federal Reserve Board.

2.Federal Reserve Bank. Федеральный резервный банк. Один из двенадцати банков США, входящих в ФРС.


free margin
свободная маржа

Денежные средства на торговом счёте, не обременённые в качестве залога под открытые позиции (в виде необходимой маржи). Рассчитывается как разность Equity – необходимая маржа.


front office
фронт-офис

Подразделение банка или брокерской компании, занятое непосредственно сделками.

См. также: бэк-офис.


FRS
Fed
Federal Reserve System
ФРС
Федеральная резервная система

Название центральной банковской системы США. ФРС регулирует кредитно-финансовую и банковскую систему страны. Включает 12 федеральных резервных банков, 24 отделения-филиала, все национальные банки и банки штатов, входящие в эту систему. Председатель ФРС назначается на 4-летний срок. С февраля 2006 г. её возглавляет Бен Бернанке.


FSA
КФУ

Financial Services Authority. Комитет по финансовым услугам. В Великобритании независимый негосударственный орган, которому законом делегированы регулирующие функции. Совет директоров FSA назначается Казначейством (министерством финансов) Великобритании.
FSA регулирует инвестиционный бизнес на рынке ценных бумаг и деривативов, к которым законом отнесены опционы, фьючерсы, разностные контракты и приравненные к ним контракты купли-продажи иностранной валюты с переходящей датой поставки (rolling spot forex). Cерьёзные операторы британского рынка Форекс регистрируются в FSA.


FSF
Financial Stability Forum
ФФС
Форум финансовой стабильности

Впервые созван в апреле 1999 г. с целью обеспечения международной финансовой стабильности посредством информационного обмена и международного сотрудничества. Форум включает в свой состав Минфины и Центробанки развитых государств, наблюдателей от крупных финансовых центров, а также представителей некоторых крупных международных финансовых институтов.


FTLM

Fast Trend Line Momentum. Индикатор темпа изменения FATL, используемый в методе технического анализа ATCF.


fund
фонд
актив

1. Средства какой-либо организации, предназначенные для определённой цели.

2. Наличность, ценные бумаги и др. активы, переданные в распоряжение попечителя (в траст) или администратора с целью обеспечения их прироста.

3. Всякая инвестиционная компания.


fundamentalist
фундаменталист

Лицо, которое уверено, что курсы валют зависят преимущественно от фундаментальных факторов (см. фундаментальный анализ).


fundamental analysis

FA
fundamental analysis
ФА
фундаментальный анализ

Анализ, опирающийся на связь цены с происходящими событиями. Выделяет четыре группы факторов, непосредственно влияющих на рынок:
•экономические;
•политические;
•слухи и ожидания;
•форс-мажор.
Классификация новостей по степени их ожидаемости:
•случайные и неожиданные – обычно новости политического и природного происхождения, реже экономического (политическая нестабильность в стране, войны, стихийные бедствия и т.п.);
•планируемые и ожидаемые – обычно новости экономического, реже политического характера.
Экономическая группа факторов и её влияние на рынок валют базируется на аксиоме, что любая валюта является производной от экономического развития страны и её стоимость может регулироваться при помощи определённых экономических мер. Экономическую группу факторов можно разбить на следующие составляющие:
•данные об экономическом развитии страны;
•торговые переговоры;
•заседания центральных банков;
•изменения денежно-кредитной политики;
•заседания Большой семёрки, экономических или торговых союзов;
•выступления глав правительств, видных экономистов по экономической политике и ситуации;
• интервенции;
•сопредельные рынки;
• спекуляции.


futures contract

futures
futures contract
фьючерсы
фьючерсный контракт
фьюч (жарг.)

1. В общем смысле, валюта (ценные бумаги), купленная или проданная по курсу, который котируется на конкретную дату в будущем.

2. Стандартизированный форвардный контракт, являющийся предметом купли/продажи на бирже.


G7
Group of Seven
Большая семёрка

Коалиция семи наиболее крупных стран с развитой экономикой и демократией – Великобритания, Франция, Германия, Италия, Япония, США и Канада.
На периодических встречах страны совместными усилиями решают вопросы международной экономики. Начиная с 1998 г. о встречах стран с участием России говорят как о встречах Большой восьмёрки (G8).


G8
Group of Eight
Большая восьмёрка

Коалиция семи наиболее крупных стран с развитой экономикой и демократией – Великобритания, Франция, Германия, Италия, Япония, США, Канада, а также Россия. На периодических встречах начиная с 1998 г. эти страны совместными усилиями решают вопросы международной экономики.


G-10 Dollar Index

Group of 10 Dollar Index. Один из индексов доллара FED. Рассчитывался к валютам 10 стран в 1976-1998гг.


Gann

William Delbert Gann
Уильям Д. Ганн

(1878 – 1955) Технический аналитик и трейдер первой половины XX века.
Ганн начал свою работу на рынке с торговли фьючерсными контрактами. За 53 года он значительно увеличил начальный капитал при помощи методов, которые сам разработал для совершения сделок с финансовыми инструментами.
Теоретические построения Ганна основывались на соотношениях движения цены и времени, известные как эквиваленты времени/цены. Простого объяснения методам Ганна нет, но, в сущности, он использовал углы на графиках, чтобы определить «способствующие» и «противодействующие» участки и спрогнозировать моменты начала будущих изменений в тенденциях. Он также использовал линии на графиках для прогнозирования «способствующих» и «противодействующих» участков.

См. также: углы Ганна.


Gann angles
Gann lines
углы Ганна
линии Ганна

Определённые геометрические фигуры и углы по мнению Ганна обладают особыми свойствами, которые могут быть использованы для прогнозирования динамики цен.
Ганн считал, что между временем и ценой имеется идеальное соотношение, если цена растёт или падает под углом 45 градусов к временнóй оси. Этот угол обозначается «1×1» и соответствует единичному приращению цены за каждый единичный временной интервал.
Линии Ганна строятся под различными углами от важного основания или вершины на ценовом графике. Линию тренда 1×1 Ганн считал наиболее важной. Положение ценовой кривой выше этой линии служит признаком бычьего рынка, а ниже неё – медвежьего. Ганн полагал, что луч 1×1 является мощной линией поддержки при восходящей тенденции, а прорыв этой линии рассматривал как важный сигнал разворота.
Ганн выделил следующие девять основных углов, среди которых угол 1×1 является самым важным:
•1×8 – 82,5 градуса
•1×4 – 75 градусов
•1×3 – 71,25 градуса
•1×2 – 63,75 градуса
•1×1 – 45 градусов
•2×1 – 26,25 градуса
•3×1 – 18,75 градуса
•4×1 – 15 градусов
•8×1 – 7,5 градуса

Чтобы рассматриваемые соотношения приращений цены и времени имели соответствующие углы наклона в градусах, оси X и Y должны иметь одинаковые масштабы. Это значит, что единичный интервал на оси X (т.е. час, день, неделя, месяц) должен равняться единичному интервалу на оси Y. Простейший способ калибровки графика состоит в проверке угла наклона луча 1х1: он должен составлять 45 градусов.
Ганн заметил, что каждый из вышеперечисленных лучей может служить поддержкой или сопротивлением в зависимости от направления ценовой тенденции. Например, при восходящей тенденции луч 1х1 обычно является важнейшей линией поддержки. Падение цен ниже линии 1х1 свидетельствует о развороте тенденции. Согласно Ганну, далее цены должны опуститься до следующей линии тренда (в данном случае это луч 1х2). Другими словами, если один из лучей прорван, следует ожидать консолидации цен вблизи следующего луча.

Библиография
• Дж. Хьержик. Модель, Цена и Время. Применение Теории Ганна в системах торговли. Изд. Аналитика, 2000.


gap
разрыв
гэп

1. Диапазон цен, внутри которого не было котировок, образует разрыв (гэп) на ценовом графике.

2. На биржевых рынках день, все цены которого выше или ниже цен предыдущего дня.


gather in the stops
активизация скопления стоп приказов

Тактика крупных участников рынка, в соответствии с которой они намеренно двигают цены к области большого скопления стоп-приказов. При этом стоп-приказы начинают исполняться, что вызывает лавинообразное движение цен (эффект снежного кома).


Gator
Гатор

Осциллятор, который строится по разности трёх балансовых линий индикатора Аллигатор и показывает разность их значений. Верхняя гистограмма – абсолютная разница между значениями синей линии и красной линии. Нижняя гистограмма – абсолютная разница между значениями красной линии и зелёной линии, со знаком минус, потому что гистограмма рисуется сверху вниз.


GBP
Great Britain pound
pound(s) sterling
ster.
stg.
Sterling (жарг.)
английский фунт
британский фунт
фунт стерлингов
стерлинг (жарг.)

Денежная единица Великобритании. Название «фунт стерлингов» появилось в 1158 г. и означало буквально «фунт денег». Стерлингом называлась серебряная монета пенни весом 1/240 фунта.


GBP/USD
GBPUSD
Cable (жарг.)
кабель (жарг.)
кейбл (жарг.)

Котировка, показывающая цену британского фунта относительно доллара США. Одна из основных валютных пар.
Жаргонное название Cable возникло из-за того, что котировки фунта впервые начали передаваться на американский континент в середине 19 века по трансатлантическому кабелю.

Исторические значения GBP/USD
на начало первого числа каждого месяца
(Лондонское время)


GD
Good for the Day
EOD
End of Day Order
дневной приказ
дневной ордер

Приказ, действующий до полуночи по Гринвичу (либо до окончания суток в оговорённом часовом поясе), разновидность приказа GTT.


GDP
Gross Domestic Product
ВВП
валовой внутренний продукт

Главный индикатор, отражающий состояние национальной экономики.
Согласно кейнсианской модели развития экономики, ВВП можно представить в следующем виде:

GDP = C + I + S + E - M,

где С – потребление, I – инвестиции, S – государственные расходы, E – экспорт, M – импорт. ВВП выражается в виде индекса по отношению к предыдущему периоду рассмотрения, и в виде абсолютного значения суммы цен на произведенные товары и услуги. Оказывает значительное влияние на рынок. Рост ВВП приводит к росту курса национальной валюты.

См. также: GDP advance, GDP deflator, GDP final, GDP provisional.


GDPa

GDP advance
предварительное значение ВВП

Этот индикатор экономики США является первой ступенью трёх уровней данных о ВВП. Они выходят в последовательности: advance – provisional – final. Публикуется в первый месяц квартала (за предыдущий квартал), после 20-го числа в 08:30 EST.


GDPf

GDP final
окончательное значение ВВП

Этот индикатор экономики США является последней ступенью трёх уровней данных о ВВП. Они выходят в последовательности: advance – provisional – final. Отличие от provisional минимальные. Поэтому этот показатель не удивляет рынок. Его значение публикуется в следующем месяце после публикации пересмотренного значения ВВП не ранее 20-го числа в 08:30 EST.


GDPp

GDP provisional (revised, preliminary)
пересмотренное значение ВВП

Этот индикатор экономики США является второй ступенью трёх уровней данных о ВВП. Они выходят в последовательности: advance – provisional – final. Его значение публикуется в следующем месяце после публикации предварительного значения ВВП не ранее 20-го числа в 08:30 EST.


genetic algorythm

GA
genetic algorythm
ГА
генетический алгоритм

Метод оптимизации и поиска решений, впервые предложенный Дж. Холландом (John Holland) в 1975 г. Основывается на идее эволюции с помощью естественного отбора.
Метод применяется для задач, имеющих большое количество параметров и не имеющих чётко формализованного метода решения, как например, оптимизация МТС.
Упрощённо ГА работает следующим образом. Каждый из параметров системы (например, значения технического индикатора) может меняться в пределах от 0 до 255. Тогда наша особь (или хромосома) – это набор из пяти байтов, идущих друг за другом, представленных в двоичной форме и выглядящих в виде двоичной цепочки длиной 40 бит.
Вначале создаётся популяция из большого количества особей, значения генов (параметров) которых задаются случайным образом. Для каждой особи рассчитывается её результативность. Из всего набора берётся лучшая половина, из которой выбираются пары особей для скрещивания. Потомок наследует случайные части хромосом (до полного набора генов) родителей. Кроме скрещивания применяются мутации (случайные изменения – смена бита на противоположный) и инверсия (смена расположения частей хромосомы). После многократного обновления и отбора остаются особи, наиболее успешно решающие поставленную задачу.


Geppy

Geppy (жарг.)

Кросс-курс GBP/JPY.


Global Trade
Non-EU Trade Balance

Торговый баланс.
Один из экономических индикаторов. Разница между экспортом и импортом, выраженных в ценах. Индекс влияет на рынок незначительно, большее значение имеют потоки капиталов, а не товаров. В то же время рост импорта говорит о повышении уровня потребления в стране, а рост экспорта – о повышении уровня производства.
В Великобритании принято отдельно выделять значение торгового баланса со странами, не входящими в Европейский Союз. Выходит ежемесячно.


GMT
Greenwich Mean Time

Время Гринвичского меридиана. Соответствует UTC и WET.


GNP

Gross National Product
GNP
валовой национальный продукт
ВНП

Валовой внутренний продукт плюс доход, полученный от инвестиций или работ, выполненных за рубежом.


going long
открытие длинной позиции

Покупка биржевого товара или валюты с целью вложения или перепродажи.


going short
открытие короткой позиции

Продажа участником рынка биржевого товара или валюты, взятой в заём и не принадлежащей этому участнику рынка.


Golden Cross
золотое пересечение
Золотой Крест

В техническом анализе сигнал долговременного разворота рынка вверх, соответствующий пересечению линией короткопериодного (быстрого) скользящего среднего линии длиннопериодного (медленного) снизу вверх.
В данном контексте чаще всего имеют в виду 50 и 200-дневное или 20 и 50-дневное двойное скользящее среднее.

См. также: смертельное пересечение.


golden week
золотая неделя

В Азиатских странах так называется связанная с праздниками череда выходных дней в конце апреля – первые дни мая.


gravestone doji
дожи-надгробие

Дожи с длинной верхней и отсутствующей нижней тенью. Означает поражение «быков» и победу «медведей».
Фигуру можно рассматривать как падающую звезду с бóльшим медвежьим потенциалом.

См. также: дожи-стрекоза.


greenspan

Alan Greenspan
Алан Гринспен

Род. 1926. Американский экономист, председатель ФРС США в 1987-2006гг.


grey box
«серый ящик»

Компьютерная программа с неопубликованным алгоритмом, принимающая определённые сигналы о движении цены и подающая сигналы о покупке или продаже с частичным обоснованием результата и/или возможностью ограниченной настройки пользователем.

См. также: «чёрный ящик».


GTC
TC
Good Till Cancelled order
приказ до отмены

Приказ на совершение сделки, действующий до отмены клиентом или исполнения.


GTT
good till time

Приказ, действующий до указанного времени.


gusenits

caterpillar
гусеница

Программный пакет и метод обработки временных рядов на основе МССА. Назван так из-за волнообразных движений по графику цен. Существует несколько видов программ разных разработчиков.


H
Hi
High
максимальная цена
хай (жарг.)

Максимальная цена на опредёленном отрезке времени.


H1

Первое полугодие.


H2

Второе полугодие.


hammer
молот

В нисходящем тренде свеча c коротким телом любого цвета, отсутствующей или очень короткой верхней тенью и нижней тенью, которая не менее, чем в два раза длиннее тела. Считается «бычьим» сигналом.
Фигура сильнее, если верхняя тень отсутствует, нижняя тень длиннее, цвет тела «бычий» (белый) и такое тело длиннее.

См. также: перевёрнутый молот.


Hanging Man
повешенный

В восходящем тренде свеча c коротким телом любого цвета, отсутствующей или очень короткой нижней тенью и верхней тенью, которая не менее, чем в два раза длиннее тела. Считается «медвежьим» сигналом.
Фигура сильнее, если нижняя тень отсутствует, верхняя тень длиннее, цвет тела «медвежий» (чёрный) и такое тело длиннее.


Harami
Харами

Фигура из двух свечей, чаще разного цвета, но не обязательно, первая из которых имеет удлинённое тело, а тело второй не выходит за границы тела первой. Размеры и взаимное расположение теней значения не имеют. Чем меньше второе тело, тем более значима модель.
В зависимости от направления разворота различают «медвежий» или «бычий» Харами.
Фигура считается слабым сигналом окончания тренда или его разворота, требует подтверждения следующей свечой.

См. также: Крест Харами.


Harami Cross
petrifying pattern
Крест Харами

Фигура из двух свечей, первая из которых имеет удлинённое тело, а вторая представлена дожи. Размеры и взаимное расположение теней значения не имеют.
В зависимости от направления разворота различают «медвежий» или «бычий» Крест Харами.
Фигура считается сигналом окончания тренда или его разворота, требует подтверждения следующей свечой. Кресты Харами более эффективны в конце выраженного тренда.

См. также: Харами.


hard currency
convertible currency
«твёрдая» валюта
СКВ
свободно конвертируемая валюта

Валюта, обмениваемая без ограничений на другие валюты.

См. также: «мягкая» валюта.


hawk
warhawk
ястреб

Политик или экономист, являющийся сторонником жёстких мер по отношению к другим странам, правительствам или организациям для улучшения положения своей. К «ястребам» относят и приверженцев жёсткой денежно-кредитной политики и повышения процентных ставок.

См. также: «голубь».


head and shoulders
голова и плечи
кукиш (жарг.)

Фигура теханализа, напоминающая на графике котировок линию плеч, шеи и головы человека. Снижение курса более вероятно. Жаргон намекает на не предупреждающий характер сигнала, а свершившийся факт.

См. также: перевёрнутые «голова и плечи».


hedging
hedge
хеджирование
хедж

Сочетание коротких и длинных позиций по разным инструментам, при котором уменьшается валютный риск.


Heikin Ashi
Хейкин Аши
Хайкин Аши
«средний бар»

Техника представления ценовых свечей с уменьшением рыночного шума для облегчения идентификации трендов и уменьшения количества ложных сигналов. Такое представление свечей имеется для многих программ теханализа (Metastock, Omega Tradestation, Metatrader и др.).
Расчёт параметров свечей производится по формулам:
H_Close = (Open+High+Low+Close)/4 (средняя цена текущего бара);
H_Open = [H_Open(Previous Bar) + H_Close(Previous Bar)]/2 (средняя точка предыдущего бара);
H_High = Max(High, H_Open, H_Close) (cамое высокое значение High в наборе);
H_Low = Min(Low, H_Open, H_Close) (cамое низкое значение в наборе).


Help Wanted Index

Индекс количества требуемых работников (США).
Индикатор объёма опубликованных объявлений в газетах о найме рабочих и служащих. 1987 год был положен за базисный, тогда его значение равнялось 100. При его анализе используют скользящее среднее. Если скользящее среднее показывает изменение тренда индекса в течение нескольких месяцев, то это может служить признаком изменения ситуации на рынке труда. Также индекс может давать представление о возможном изменении экономической ситуации в разных регионах страны. Практически не оказывает влияния на рынок. Его значение публикуется, как правило, в последний четверг каждого месяца.


HICP
Harmonized Index of Consumer Prices

Индекс розничных цен, используемый ЕЦБ в качестве одного из индикаторов инфляции. Расcчитывается по единой формуле странами Евросоюза.


histogram
гисторгамма

Столбчатый график. При анализе временнóго ряда цены высота каждого столбца равна значению индикатора в соответствующий период времени.

Гистограмма momentum


HLC

HLC (High, Low, Close)

Сокращённое обозначение котировок, указываемых для элементарной диаграммы ценового графика (бара) без цены открытия.

См. также: OHLC.


Home Sales

New Home Sales
Existing Home Sales

Продажи новых домов, продажи существующих домов (динамика продаж недвижимости США).
Индикатор отражает спрос и предложение в секторе недвижимости, отстаёт от ставок по ипотечным кредитам, является достаточно неустойчивым, пересматривается от месяца к месяцу. Аналитики больше внимания уделяют отчёту о продажах существующих домов.
Публикуется в 10:00 EST в конце каждого месяца (данные за предыдущий месяц раздельно по новым и существующим домам).


Housing Starts

Housing Starts and Building Permits

Начало жилищного строительства и разрешения на строительство (США).
Показатели являются одним из экономических индикаторов. Начало жилищного строительства – число строительных объектов, появляющихся каждый месяц. Разрешение на строительство – количество ордеров на начало экскавации. Для американской экономики эти показатели особенно значимы. Рост активности в строительстве возможен только при хорошем состоянии экономики, он способствует укреплению национальной валюты. Продолжительное падение уровня жилищного строительства является сильным признаком слабеющей (возможно, рецессионной) экономики, и наоборот, его рост свидетельствует о росте экономической активности.
Публикуется в 8:30 EST в середине месяца (данные за предыдущий месяц).


humphrey

Humphrey-Hawkins Testimony

Выступление главы ФРС перед двумя банковскими комитетами Конгресса США.
Выступление проходит два раза в год: зимой и летом. Две палаты Конгресса (The Senate и House) поочерёдно первыми выслушивают доклад. Доклад проливает свет на новые планы и цели ФРС при проведении денежной политики. За ним пристально наблюдают все участники рынка и пытаются найти намёк на возможные действия ФРС при будущем изменении основных процентных ставок. Выступление оказывает значительное влияние на рынок. Это одно из самых важных и значимых событий для финансового рынка.


IB
introducing broker
представляющий брокер

В США – независимый агент, который принимает заказы от клиентов на заключение сделок, но сам не ведёт их счета и не принимает деньги или ценности в уплату депозита или маржи, а передаёт их брокерским компаниям.


IBRD
МБРР

International Bank of Reconstructing and Development, Международный Банк реконструкции и развития, известный также как World Bank (Мировой банк).


IBS
Internal Bar Strength
внутренняя сила бара

Индикатор разработан Волкером Наппом (Volker Knapp). Рассчитывается как скользящее среднее значений внутренней силы баров, представляющих для каждого из них соотношение

(C - L)/(H - L) × 100%

Обычно используется окно, равное пяти барам. Пересечения уровня 60% свидетельствуют о перекупленности, а уровня 40% – перепроданности, и являются сигналами на продажу и покупку соответственно.


Ichimoku cloud
Kumo (яп.)
облако Ишимоку

Область между линиями Senkou Span A и Senkou Span B индикатора Ишимоку. Если цена находится между этими линиями, тренд отсутствует, и тогда края облака образуют уровни поддержки и сопротивления.


Ichimoku

IKH
Ichimoku Kinko Hyo
Ишимоку Кинко Хайо

История. Индикатор разработан японским аналитиком Хосодой (Goichi Hosoda, псевдоним: Санждин Ишимоку). Впервые опубликован в 1969 году.
Особенности. На четырёх временных интервалах разной протяжённости определяются значения пяти линий.
Tenkan-sen показывает среднее арифметическое максимума и минимума цены за первый промежуток времени.
Kijun-sen показывает среднее значение цены за второй промежуток времени.
Senkou Span A показывает середину расстояния между предыдущими двумя линиями, сдвинутую вперёд на величину второго временнóго интервала.
Senkou Span B показывает среднее значение цены за третий временной интервал, сдвинутое вперёд на величину второго временнóго интервала.
Chikou Span показывает цену закрытия текущей свечи, сдвинутую назад на величину второго временнóго интервала.
Область между линиями Senkou штрихуется на графике другим цветом и называется облаком. Если цена находится между этими линиями, рынок считается нетрендовым.
Торговые сигналы. Пересечение Chikou Span графика цены снизу вверх – сигнал к покупке, а сверху вниз – к продаже.
Сигнал к покупке генерируется, когда линия Tenkan-sen пересекает Kijun-sen снизу вверх. Сверху вниз – сигнал к продаже.
Преимущества. Индикатор объединяет в себе ряд других индикаторов и разнообразных подходов к прогнозированию движения цены. Любая линия Ишимоку немедленно реагирует на появление нового экстремума своего временнóго диапазона без запаздываний.
Недостатки. Низкая эффективность при боковом движении цены малой амплитуды, сложность настройки.


IDC
DBC (прежнее название)
Interactive Data Corporation

Ведущий глобальный провайдер финансовой и деловой информации для крупных и мелких инвесторов. Поставщик данных в реальном времени о котировках, дивидендах, корпоративных акциях и наглядной информации по ценным бумагам на мировых рынках.
IDC предоставляет услуги через четыре подразделения:
•FT Interactive Data – финансовая информация для крупных инвесторов по всему миру;
•ComStock – финансовая, историческая, рыночная информация и новости для мирового финансового сообщества;
• eSignal – текущие данные по рынкам и аналитические инструменты к ним для индивидуальных трейдеров, полу-профессионалов и профессиональных инвесторов;
•CMS BondEdge – фиксированный портфель аналитических материалов для крупных инвесторов в Северной Америке и Европе.


IE/2

Индикатор технического анализа, предназначенный для сглаживания временнóго ряда на основе регрессионного анализа. Разработан Тимом Тиллсоном (Tim Tillson) в 1997 г. Рассчитывается как среднее арифметическое ILRS и EPMA, сочетая их достоинства и недостатки.


IF
при условии

Приказ, активизирующийся при определённых условиях на рынке.


IFO

Institut fur Wirtschaftsforschung – Институт экономических исследований (Мюнхен, Германия). Готовит экономический обзор IFO survey.


IFO survey

Обзор немецкого исследовательского института IFO.
Обзор оценивает уровень деловой активности в стране. Значение индикатора может изменяться в пределах от 80 до 120, за 100 принят уровень деловой активности в 1991 году. Выходит ежемесячно. Оказывает значительное влияние на рынок.


ILRS
Integral of Linear Regression Slope
интеграл наклона линейной регрессии

Индикатор технического анализа, предназначенный для сглаживания временнóго ряда на основе регрессионного анализа. Кривая строится на базе наклонов линейной регрессии цен в окне заданной ширины каждого периода и хорошо фильтрует шумы.


IMF
МВФ

International Monetary Fund, Международный валютный фонд.


IMM

institutional market maker
институциональный маркет-мейкер

Крупный банк или крупная корпорация, предлагающая котировки валют другим банкам, организациям, ECN и розничным маркет-мейкерам.


Import Prices

Цены на импорт (США).
Индекс отражает изменение цен на импорт за месяц. Является индикатором инфляции. Поскольку при расчете индекса потребительских цен (CPI) учитываются цены на импортные товары и услуги, то данное значение характеризует вклад цен на импорт в общую картину изменения розничных цен на «корзину» товаров и услуг. Оказывает ограниченное влияние на рынок. В условиях ожидания повышения основных процентных ставок рост значения индекса приводит к росту курса доллара. Его значение публикуется каждый месяц около 10-го числа в 8:30 EST одновременно с показателем Export prices.


impulse wave
импульсная волна

Волны, направленные по направлению основного движения в волновой теории Эллиотта.


Industrial Output

Объём промышленного выпуска.
Включает в себя объём выпуска обрабатывающей промышленности (manufacturing output), а также учитывает объёмы выпуска в таких отраслях, как добыча и переработка полезных ископаемых, коммунальное хозяйство. Является индикатором экономического роста. Индикатор не является определяющим для направления развития экономики, так как более 60% ВВП в настоящее время обеспечивает сфера услуг.
Выходит ежемесячно. Индикатор принимается рынком во внимание.


Industrial Production

IP
Industrial Production

Промышленное производство (США).
Экономический индикатор (индекс), показываюший общий выпуск продукции национальных заводов, рудников, и т.п. Существует довольно высокая корреляция между уровнем производства и величиной ВВП. Одним из преимуществ этого индикатора является то, что в нём измеряется объём производства, а не его денежное выражение.
Индекс ежемесячно определяется Советом управляющих ФРС в процентах к объёму производства 1997 года вместе с индексом Capacity Utilization. В СМИ обычно публикуется его изменение по отношению к прошлому месяцу.
Увеличение показателя способствует росту курса валюты. Публикуется в 9:15 EST, в середине месяца (данные за предыдущий месяц).


indicator
индикатор
индюк (жарг.)

В общем случае количественный экономический показатель (индекс), рассчитанный по математической формуле на основе временнóго ряда для целей прогнозирования.
Для предсказания направления изменения курса валюты в качестве основных или вспомогательных используются индикаторы технического анализа:
• AC;
• Adaptive stochastic oscillator;
• Alligator;
• ADX;
• AMA;
• AO;
• Aroon;
• ATR;
• Balance of Power;
• Bollinger Bands;
• CCI;
• DeMarker;
• directional movement index;
• DEMA;
• DMA;
• DPO;
• Elder-rays;
• EMA;
• IBS;
• Ichimoku Kinko Hyo;
• Keltner Channel;
• KRI;
• SMA;
• MACD;
• Momentum;
• Parabolic;
• ROC;
• RSI;
• RVI;
• Stochastic;
• StochRSI;
• T3;
• TRIX;
• ultimate oscillator;
• VIDYA;
• Williams R%;
• WMA и др.
Для тех же целей используются индикаторы фундаментального анализа (состояния экономики):
• Atlanta Fed index;
• Average Earnings Growth;
• Average Hourly Earnings;
• Average Workweek;
• Balance of Payments;
• Beige Book;
• Business Inventories;
• Capacity Utilisation;
• CBI Distributive Trades;
• CBI Industrial Trends;
• Chicago PMI Index;
• Claimant Count Rate;
• Construction Spending;
• Consumer Confidence;
• Consumer Credit;
• Consumer Price Index;
• Consumer Sentiment Index;
• Current Account (Balance of Payments);
• Durable Goods Orders;
• Employment Cost Index;
• Existing Home Sales;
• Export Prices;
• Factory Orders;
• Federal Budget;
• GDP;
• Global Trade;
• Help-Wanted Index;
• Housing Starts;
• Humphrey-Hawkins Testimony;
• IFO survey;
• Import Prices;
• Industrial Output;
• Industrial Production;
• ISM index;
• Jobless Claims (Initial Claims);
• Leading Indicators Index;
• Machinery Orders;
• Manufacturing Output;
• Manufacturing Orders;
• Manufacturing Production;
• Michigan Consumer Sentiment Index;
• Money Supply;
• New Home Sales;
• Nonfarm Payrolls
• Personal Income;
• Personal Spending (Consumption, PCE);
• Philadelphia Fed Index;
• Producer Price Index (PPI, Core PPI);
• Productivity;
• Public Sector Borrowing Requirement (PSBR);
• Purchasing Managers Index (PMI);
• Redbook;
• Retail Price Index (RPI);
• Retail Sales;
• Tankan report;
• Tsy Intl Capital System;
• Trade Balance (International Trade);
• Unemployment Rate;
• Unit Labor Costs;
• Unit Wage Costs;
• Wholesale Inventories;
• Wholesale Price Index (WPI).


indirect quote
обратная котировка

Представление стоимости единицы национальной валюты в единицах иностранной валюты.

См. также: прямая котировка.


inflation
инфляция

Состояние экономики, при котором цены на потребительские товары растут, а покупательная способность потребителей снижается.
Инфляцию характеризуют следующие экономические индикаторы: индекс потребительских цен и индекс розничных цен.
При росте инфляции курс валюты снижается.


info quote
справочная котировка

Цена, публикуемая исключительно для информационных целей.


initial margin
исходная маржа

Начальный размер обеспечения, необходимого для открытия позиции. Служит гарантией исполнения обязательств.


inside information
внутренняя информация
инсайдерская информация
инсайд (жарг.)

Для рынка Форекс это ключевая информация (национальные экономические отчёты, решения центральных банков и т.д.), оказывающая влияние на курс валюты. Инсайдерам, имеющим доступ к такой информации, запрещено её распространять и использовать в торговых операциях до того, как она будет сообщена публично.


insider
инсайдер

Лицо, имеющее доступ к внутренней информации ключевого характера.


instrument
инструмент

Валюта, с которой производятся какие-либо операции.


interbank rates
межбанковские ставки
межбанковские курсы

Цены валют относительно друг друга, заявляемые крупными международными банками между собой.


interest
процент(ы)

1. Плата за использование взятых в кредит денег, выражаемая в виде ставки за определённый период времени, обычно равный одному году. В этом случае она называется годовой процентной ставкой.

См. также: ключевые процентные ставки, основная процентная ставка.

2. Доля, участие, имущественное право (акция).


intervention
интервенция

Активные действия центрального банка на рынке с целью изменения курса валюты. Согласованная интервенция – это совместные действия нескольких центральных банков по корректировке валютных курсов.


intraday
внутридневной
интрадэй (жарг.)

Термин, применяемый к работе в течение одного дня, т.е. без переноса позиции на следующие сутки.


Inverted Hammer
Перевёрнутый молот

В нисходящем тренде свеча c коротким телом любого цвета, отсутствующей или очень короткой нижней тенью и верхней тенью, которая не менее, чем в два раза длиннее тела. Считается «бычьим» сигналом.
Фигура сильнее, если нижняя тень отсутствует, верхняя тень длиннее, цвет тела «бычий» (белый) и такое тело длиннее, тело пересекается с телом предыдущей свечи.

См. также: молот.


inverse head and shoulders
перевёрнутые голова и плечи
перевёрнутый кукиш (жарг.)

Фигура теханализа, напоминающая на графике котировок перевёрнутую линию плеч, шеи и головы человека. Рост курса более вероятен. Жаргон намекает на не предупреждающий характер сигнала, а свершившийся факт.

См. также: «голова и плечи».


inverted saucer
перевёрнутое блюдце

Паттерн гистограммы MACD, развернувшейся под нулевой линией после повышения вниз. Является сигналом продажи.


iScreen

Терминал агентства Reuters для поставки информации с финансовых и товарных рынков.
В состав программного обеспечения Reuters iScreen входят три программы:
•Reuters Cobra для создания настраиваемых информационных экранов с новостями и котировками в режиме реального времени, а также построения графиков и проведения их технического анализа.
•Чат-система Reuters Messaging для ведения переговоров с одним или несколькими партнёрами в режиме реального времени.
•Infotecs VipNet Monitor – программа обеспечения безопасности передачи защищённых данных между коммуникационным центром Reuters и Reuters Kobra.


ISM

Institute for Supply Management Chartered Institute of Purchasing and Supply – Исследовательский институт спроса и предложения США. Ежемесячно рассчитывает индекс деловой активности ISM index.


ISM index

Индекс деловой активности ISM (США).
Экономический индикатор. Значение, превышающее 50, обычно рассматривается как показатель роста производственной активности, а меньшее 50, соответственно, падения. Как правило, при приближении значения ISM к 60 инвесторы начинают беспокоиться по поводу возможного перегрева экономики, роста инфляции и соответствующих мер (повышения учётной ставки) со стороны Федерального резервного банка. При падении до 40 начинаются разговоры о рецессии.
Индекс рассчитывается на основе пяти составляющих, имеющих следующие удельные значения: New Orders (30%) Production (25%), Employment (20%), Supplier Deliveries (15%), Inventories (10%). Его значение может колебаться между 0 и 100% с различной характеристикой диапазонов: 50% означает отсутствие какого-либо изменения; выше 50% – улучшение; и ниже 50% означает снижение.
Публикуется в первый рабочий день месяца, следующего за отчётным в 10:00 EST. Влияние на курс доллара незначительное.


ISO code

ISO Currency Code
код валюты ISO

Трёхбуквенное обозначение валюты согласно стандарту Международной организации по стандартизации (ISO). Например, доллар США обозначается USD.


JA
joint account
совместный счёт

Счёт, принадлежащий двум и более владельцам.


japanese candlestick
japanese candle
candle
японский подсвечник
японская свеча
свеча

Изображение изменения цены за единицу времени (период) в виде свечной диаграммы. Свеча состоит из верхней, нижней тени и тела. Каждый из этих элементов может иметь нулевую высоту. Тело растущей свечи изображается светлым тоном или синим цветом, падающей – тёмным тоном или красным цветом.
Верхняя тень растущей свечи соответствует отрезку High-Close бара, нижняя тень – отрезку Open-Low, а у падающей свечи наоборот (см. рис.).
 | Свечи | Бары
Верхняя тень |
Тело свечи
Нижняя тень
Как и столбик бара, отдельная свеча не позволяет увидеть характер движения внутри торгового периода, а показывает лишь диапазон колебаний цены.


JMA
Jurik's Moving Average
скользящее среднее Юрика

Индикатор разработан Марком Юриком в 1998 г. и представляет собой разновидность AMA, являясь одним из лучших фильтров цены.
Кривой JMA свойственно хорошее сглаживание, минимальное отставание от сильных ценовых движений и минимальное опережение после их окончаний.


Jobless Claims
Initial Claims

Количество обращений за пособиями по безработице (США).
Экономический индикатор, не всегда достоверно отображающий состояние безработицы. Он подвержен искажениям краткосрочными факторами, такими как федеральные или местные праздники. Тем не менее этот индикатор может давать представление о том, каким в следующий раз выйдет показатель Nonfarm payrolls. Например, если в течение месяца значение индикатора Jobless claims последовательно уменьшается, то велика вероятность того, что значение показателя Nonfarm payrolls будет большим.
Оказывает ограниченное влияние на рынок. Уменьшение количества заявок на пособие по безработице является благоприятным фактором для роста курса доллара. Публикуется в 8:30 EST каждый четверг (данные за неделю, окончившуюся в предыдущую субботу).


JPY
Japanese Yen
японская иена

Денежная единица Японии. Введена в 1872 г.

См. также: USD/JPY.


JST
Japan Standard Time

Японское стандартное время, GMT+9.


K

После числа означает «тысяч» (от греч. khilioi).


Kagi
Каги

Разновидность графика цен, отображающая только цены закрытия.


KAMA
Kaufman's Adaptive Moving Average
адаптивное скользящее среднее Кауфмана

История. Индикатор впервые представлен рыночным аналитиком Перри Кауфманом (Perry Kaufman) в 1994 году и является разновидностью AMA.
Особенности. Использование коэффициента эффективности или зашумленности (ER) движения цены для выбора пропорции между 2-периодным и 30-периодным окном сглаживания при расчёте EMA.
Торговые сигналы. Простейший вариант: покупка при повороте KAMA вверх и продажа при повороте вниз. Для отсеивания ложных сигналов Кауфман рекомендовал применять фильтр на основе минимально необходимых для открытия позиции отклонений KAMA от точки разворота.
Преимущества. Меньшее запаздывание, чем у VIDYA.
Недостатки. Слабое сглаживание, невозможность значительно снизить шумы без потери важных сигналов.


Keltner Channel
канал Кельтнера

Один из видов динамического диапазона.
История. Индикатор разработан Честером Кельтнером (Chester Keltner) и модифицирован Линдой Рашке (Linda Raschke).
Особенности. Ширина канала зависит от размаха колебаний цены. Верхняя полоса рассчитывается как 2×ATR за N1 периодов c добавлением к N2-периодной EMA цен закрытия. Для нижней полосы 2×ATR за N1 периодов вычитается из N2-периодной EMA цен закрытия. Типичное количество периодов: N1=10, N2=20, но может быть и одинаковым. Вместо EMA также используют SMA, а коэффициент при ATR применяют меньший, чем 2.
Торговые сигналы. Канал Кельтнера хорошо работает во время восходящих или нисходящих трендов, и плохо при боковом движении цены. Закрытие цен вне канала – сигнал возможного начала сильного движения.
Преимущества. Меньшее количество ложных сигналов от шумовых колебаний цены, чем у конверта.
Недостатки. Необходимость использования подтверждения силы движения другими индикаторами.


key option

ключевой опцион

Крупный опцион, защита барьеров (уровней) которого создаёт ощутимую поддержку или сопротивление движению цены.

См. также: барьерный опцион.


Kidjun-sen
Base Line
Киджун-сен
основная линия

Одна из пяти линий индикатора Ишимоку.


KISS

Keep it stupid simple – «держи её до глупости простой». Принцип, рекомендованный для построения торговой системы.


Knock In
KI
нок-ин

Вид барьерного опциона, который вступает в силу при достижении определённого курса валюты (барьера).
Возможность не вступить в силу опциона Knock In снижает его стоимость (премию).


Knock Out
KO
нокаут

Вид барьерного опциона, который отменяется при достижении определённого курса валюты (барьера).
Возможная отмена опциона Knock Out снижает вероятность его использования и, соответственно, его стоимость (премию).


KRI
Kairi
Каири

Осциллятор на основе Моментума.
Особенности. Рассчитывается как отношение Momentum к SMA в процентах:
KRI = 100 × (P - SMA(P,n)) / SMA(P,n),
где P – цена, n – число периодов окна SMA.
Торговые сигналы. При отсутствии тренда большие положительные значения индикатора дают сигналы о состоянии перекупленности, а отрицательные значения – перепроданности и скором развороте цены. Торговыми сигналами могут служить пересечения осциллятором нулевой линии.
Преимущества. Простота расчёта.
Недостатки. Много ложных сигналов при развитии тренда.


KROUFR

КРОУФР

Комиссия по Регулированию Отношений Участников Финансовых Рынков – некоммерческая организация, деятельность которой направлена на развитие услуг и регулирование отношений российских участников международных финансовых рынков.
Основная деятельность КРОУФР:
•Разрешение вопросов и споров участников международных финансовых рынков.
•Сертификация участников международных финансовых рынков.
•Обеспечение выполнения обязательств сертифицированных участников международных финансовых рынков.
•Обучение работе на рынке Forex.
•Реклама и информация.


L
Lo
Low
минимальная цена
лоу (жарг.)

Минимальная цена на определённом отрезке времени.


lagging indicators
запаздывающие индикаторы

Индикаторы технического анализа, обладающие свойством подтверждения тренда. Они не эффективны при движениях цен внутри ценовых коридоров. Наиболее популярные – скользящие средние и производный от них MACD.

См. также: опережающие индикаторы.


LEI
Leading Economic Indicators
опережающие экономические индикаторы

Cтатистические данные экономики, которые, как считается, прогнозируют её будущее поведение.

См. также: индекс опережающих индикаторов, опережающие индикаторы.


leading indicators
опережающие индикаторы

Индикаторы технического анализа, обладающие свойством предсказания поведения цены в ближайшем будущем на рынке определённого типа (чаще в ценовом коридоре). Наиболее популярные – CCI, Momentum, Stochastic Oscillator, RSI, процентный диапазон Уильямса.
Опережающие индикаторы дают сигналов больше и раньше, чем запаздывающие, но среди них, как правило, больше ложных.

См. также: опережающие экономические индикаторы, индекс опережающих индикаторов.


LII

Leading Indicators Index

Индекс опережающих экономических индикаторов (США).
Комбинированный индикатор, рассчитанный по десяти временным рядам основных экономических данных. Разработан для предсказания перемен в глобальной экономической активности.
Исторически проверено, что максимумы и минимумы индекса предшествуют разворотам экономики. Как правило, три последовательных изменения индекса в одном и том же направлении рассматриваются как довольно сильный сигнал. Например, месячные значения -0.5%, -1% и -0.7% указывают на возможное начало рецессии. Однако это необходимое, но не достаточное условие. Замечено также, что индекс лучше работает в периоды максимумов экономической активности, нежели минимумов.
Разворот индекса происходит в среднем за 10 месяцев до перехода экономики от подъёма к спаду и за 1-2 до разворота в обратном направлении.
Публикуется в 10:00 EST во второй половине месяца (данные предыдущего месяца). Оказывает незначительное влияние на курс доллара.

См. также: опережающие экономические индикаторы, опережающие индикаторы.


level1

level 1 quotes
котировки первого уровня

Лучшие на текущий момент котировки из всех, представленных на рынке. Обычно окно котировок интерактивно связано с окном Level 2 и графиками.


level2

level 2 quotes
котировки второго уровня

Все котировки спроса и предложения, представленные на рынке. Обычно окно котировок интерактивно связано с окном Level 1.


leverage
плечо
кредитное плечо
рычаг
финансовый рычаг

1. Соотношение между заёмными и собственными средствами.

2. Использование заёмного капитала для инвестирования в рискованные активы.


LIBID
London InterBank Bid Rate
ЛИБИД

Средняя процентная ставка, применяемая крупнейшими банками BBA при покупке межбанковских кредитов.


LIBOR
London InterBank Offered Rate
ЛИБОР

1. Шкала процентных ставок, которые применяются банками BBA, выступающими на евровалютном межбанковском рынке с предложением средств в разных евровалютах и на разные сроки: 1, 2, 6 и 12 месяцев. Каждый крупный лондонский банк самостоятельно устанавливает и изменяет ставку ЛИБОР в зависимости от складывающейся конъюнктуры на валютном рынке.

2. Средняя процентная ставка по ставкам ЛИБОР. Официальной фиксации ставки ЛИБОР не существует.


limit order
take profit
T/P
TP
лимитированный приказ
лимит (жарг.)
тэйк (жарг.)

Приказ, при котором указанная в нём цена для клиента лучше, чем текущая. Один из видов отложенных приказов.
Исполнение лимитированного приказа в зависимости от условий работы брокера может осуществляться по одному из вариантов:
1. Приказ на покупку исполняется по указанной цене или ниже, приказ на продажу – по указанной цене или выше.
2. Приказ на покупку или продажу исполняется точно по указанной цене.


limit position
предельная позиция

Максимально допустимый размер открытой позиции.


linear regression
линейная регрессия

Статистический инструмент, описывающий изменение цены на определённом отрезке времени линейной моделью (отрезком), и позволяющий построить прогноз. Линия, построенная по уравнению регрессии, может рассматриваться как центр канала.

См. также: канал Раффа.


linear scaling
arithmetic scaling
линейная шкала
арифметическая шкала

Шкала графика, на всех осях которого равным отрезкам соответствует равное абсолютное приращение показателя (например, 20 поинтов на каждый отрезок по вертикали и 1 час на каждый отрезок по горизонтали).

См. также: логарифмическая шкала, полулогарифмическая шкала.


line chart
линейный график

Графическое линейное представление изменений курса валюты. Ломаной или кривой линией соединяются точки, соответствующие цене данного промежутка времени (цена закрытия, реже цена открытия, максимальная цена, минимальная цена, синтетическая цена).
Недостатки линейного графика: отсутствие возможности даже приблизительно оценить то, что происходило внутри промежутков времени, невозможность увидеть гэпы.

См. также: виды графиков.


liquidation
закрытие позиции
ликвидация

Совершение встречной сделки (равной по объёму и противоположной по направлению к первоначальной).

См. также ликвидировать позицию, покрыть позицию.


liquidity
ликвидность

1. Возможность немедленной продажи валюты (ценной бумаги) по текущей цене в рабочее время. Валютный рынок имеет пониженную ликвидность при гэпах во время публикации неожиданных данных фундаментального характера.

2. Способность рынка абсорбировать существенное предложение или спрос на какую-либо валюту с минимальным изменением её цены. Сравнительно с рынком ценных бумаг валютный рынок высоколиквиден.


lower shadow
lower wick
shitakage (яп.)
нижняя тень
нижний фитиль
хвост (жарг.)

Расстояние между минимальной ценой торгового периода и минимальной из двух цен – Open или Close на японской свече.
Нижняя тень
См. также: верхняя тень.


local extremum
локальный экстремум

Наибольшее или наименьшее значение цены на протяжении нескольких таймфреймов (например, для шести часовых баров). При этом для таймфреймов заметно бóльших экстремум не наблюдается.


lock
лок
локирование
замóк

Открытие позиций для одного инструмента, одного размера, но в разных направлениях при условии их взаимного непогашения.

См. также: хеджирование.


log scaling

logarithmic scaling
percentage scaling
логарифмическая шкала
геометрическая шкала

Шкала графика, на всех осях которого равным отрезкам соответствует равное относительное приращение показателя, то есть при продвижении вдоль шкалы на равные расстояния величина изменяется в равное число раз (например, в 1,5 раза).
К логарифмической шкале обращаются при большом и неравномерном разбросе величин.

См. также: линейная шкала, полулогарифмическая шкала.


long position
long
длинная позиция
лонг (жарг.)

Открытая позиция покупателя валюты. С момента спекулятивной покупки валюты и до её продажи покупатель находится в длинной позиции.

См. также: короткая позиция.


long-legged Doji
Rickshaw
длинноногий дожи
рикша

Японская свеча с телом нулевой или очень маленькой высоты и длинными тенями. Означает большую нерешительность «быков» и «медведей».

См. также: дожи.


looks heavy
выглядеть тяжёлым

Ситуация, когда технический анализ цены на графике показывает значительную вероятность её движения вниз (например: Евро выгядит тяжёлым).


loss
убыток
«лось» (жарг.)

1. Убыточная сделка.

2. Уменьшение счёта вследствие ряда сделок, среди которых превалируют неудачные.


lot
лот

Наименьший неделимый объём операции купли/продажи на рынке.


Lsz
LSZ

Lot size – количество лотов в сделке.


M

Million. После числа означает «миллионов».


moving band
скользящий диапазон
динамический диапазон

Разновидность канала. Диапазон между двумя кривыми, внутри которого движется цена. Наиболее распространены три вида скользящих диапазонов: конверт, полосы Боллинджера и канал Кельтнера.


M/M
MoM
MM
month on month
м/м

Месячный экономический показатель (в процентах) относительно предыдущего месяца, либо относительно аналогичного месяца предыдущего года. В последнем случае обычно дополнитльно указывается Y/Y (г/г).


MA
MovAvg
moving average
скользящее среднее
динамическое среднее
машка (жарг.)
мувинг (жарг.)

1. Название группы индикаторов технического анализа для определения тенденции на рынке. Включает в себя:
• SMA – простое скользящее среднее,
• EMA – экспоненциальное скользящее среднее,
• WMA – взвешенное скользящее среднее,
• TMA – треугольное скользящее среднее,
• AMA – адаптивное скользящее среднее,
• SWMA – синус-взвешенное скользящее среднее,
• EPMA – скользящее среднее конечной точки
и другие, менее распространённые.

2. Сокращённое название простого скользящего среднего (SMA). Число, иногда указываемое в сокращении, означает количество периодов в окне. Например, 20MA – 20-периодное простое скользящее среднее.


MACD
Moving Average Convergence-Divergence
cхождение-расхождение скользящих средних

История. Индикатор разработан в середине 1970-х гг Нью-Йоркским трейдером Джеральдом Аппелем (Gerald Appel). В 1986 г.Томас Аспрей (Thomas Asprey) предложил использовать гистограмму MACD.
Особенности. MACD (линия MACD) определяется путём вычитания 26-периодного EMA цен закрытия из 12-периодного. Для получения сигналов берётся разность сглаженной с периодом 9 линии MACD (сигнальной линии) и несглаженной линии MACD. Разность называется MADiff или OsMA и строится в виде гистограммы. Значения периодов могут быть другими.
Торговые сигналы. Наиболее сильный сигнал – расхождение гистограммы с графиком цен.
Более частый, но менее сильный тип сигналов – изменение направления наклона гистограммы.
В начале подъёма гистограммы MADiff в отрицательной зоне, следует покупать, а в начале снижения в положительной зоне – продавать.
Преимущества. Использование двух EMA позволяет раньше обнаружить изменение соотношения сил между «быками» и «медведями», чем при использовании одной.
Недостатки. При значительном росте (падении) цены с последующим замедлением движения в этом направлении или просто консолидации, гистограмма уверенно показывает победу «медведей» («быков»), в то время как наблюдается лишь их ослабление.


Machinery Orders

Заказы на продукцию машиностроения (Япония).
Индикатор, отражающий уровень капиталовложений фирм и деловой активности. Составляется на основе оценок более 300 промышленных производителей.
Выходит ежемесячно. Оказывает значительное влияние на рынок.


MADiff
OsMA
moving average of oscillator

Разность между сглаженным и несглаженным осцилятором. Аббревиатура применяется в основном к MACD.


majors
основные валютные пары
мажоры (жарг.)

Шесть валют в соотношении с долларом США: EUR/USD, GBP/USD, USD/JPY, USD/CHF, AUD/USD и USD/CAD. Часто указываются без символа дроби.


MandA

mergers and acquisitions
M&A
слияния и поглощения

Сделки по объединению компаний. Крупные международные сделки M&A значительно влияют на курс валют стран-участниц.


Manufacturing Orders

1. См. Factory Orders (США).

2. Изменение количества заказов на продукцию предприятий (Германия).
Индикатор, отражающий перспективы экономического развития страны. Выходит ежемесячно и принимается рынком во внимание.


Manufacturing Output

Объём продукции, выпущенной обрабатывающей промышленностью, выраженный в ценах (Великобритания).
Индикатор экономического роста. Значение индикатора для рынка невелико. Выходит ежемесячно.


Manufacturing Production

Изменение объёма продукции, выпущенной обрабатывающей промышленностью (Германия).
Индикатор публикуется ежемесячно и принимается рынком во внимание.


margin
margin account
маржа
марджин
маржевой счёт
маржинальный счёт

Средства клиента, находящиеся у брокера в качестве залога при осуществлении торговых операций клиентом за брокерский кредит.

См. также: нормативная маржа, вариационная маржа, доступная маржа.


margin account
маржинальный счёт

Счёт, владелец которого получает кредит от брокера для осуществления сделок.


margin call
MC
маржинальное требование
маржин колл
марджин колл
МК
Коля Маржов (жарг.)

Требование брокера о внесении дополнительного обеспечения на счёт.


margin requirement
initial margin
necessary margin
нормативная маржа
первоначальная маржа
страховой депозит

Минимальная сумма, которую должен внести клиент на свой счёт у брокера в качестве залога для получения заёмных средств для сделки. Определяется как произведение объёма заёмных средств на плечо.
Пример. Для совершения сделки с двумя лотами по $100000 при плече 1/100 нормативная маржа составит:

$200000 × 0,01 = $2000.


margin trading
gearing
маржинальная торговля

Торговля с использованием маржинального счёта.


marginal lending rate
предельная ставка по займам

Процентная ставка, под которую в институтах ЕЦБ можно взять кредит для поддержания краткосрочной ликвидности. Предельная ставка по займам является верхней границей диапазона на рынке процентных ставок overnight.

См. также: основные процентные ставки, Euribor.


market-maker
маркет-мейкер

Финансовое учреждение, постоянно котирующее курс покупки и продажи различных валют и вступающее в сделки по ним.
Различают два типа маркет-мейкеров: институциональные и розничные.


market order
рыночный приказ

Приказ клиента брокеру относительно немедленного открытия позиции. В связи с тем, что быстрое изменение цены может не позволить выполнить приказ, существуют три вида заявляемых цен:
Открытие позиции по текущей цене. Приказ выполняется по цене, существующей в момент получения его брокером, то есть гарантируется открытие позиции, но не гарантируется отсутствие проскальзывания.
Открытие позиции по заявленной цене. Приказ выполняется по цене, заявленной клиентом, то есть гарантируется отсутствие проскальзывания, но не гарантируется открытие позиции.
Открытие позиции по цене заявленной или лучше. Промежуточный вариант, позволяющий клиенту установить границы проскальзывания и вероятность открытия позиции.


market-user
маркет-юзер

Финансовое учреждение, осуществляющее запрос стоимости валют.


martingale
мартингейл

Торговая тактика, состоящая в увеличении риска после серии проигрышей.
Основана на распространённом психологическом заблуждении, что вероятность выигрыша после серии проигрышей возрастает. Применение этой тактики ведет к ускорению разорения.

См. также: антимартингейл.


marubozu
marubozo
марубозу
марабозу

Японская свеча с отсутствующими или очень короткими тенями. В соответствии с ростом или падением цены различают белый и чёрный марубозу.


mat hold
подстилка

Модель продолжения. Фигура из пяти свечей, средние из которых с маленькими телами. Первая и последняя свечи длинные. Вторая свеча открывается с разрывом и не пересекает тело первой, третья пересекает тело первой, четвёртая не выходит за пределы тела первой. Пятая свеча закрывается дальше предыдущих по ходу основного движения.
В зависимости от направления основного движения различают фигуры бычья подстилка и медвежья подстилка.
Фигура имеет больший потенциал, чем модель «три метода».


Major Currencies Dollar Index

Один из индексов доллара FED. Представляет собой взвешенное среднее курса доллара к валютам 7 основных стран из 26, входящих в расчёт индекса Broad. Семь валют включают в себя евро, канадский доллар, японскую иену, британский фунт, швейцарский франк, австралийский доллар и шведскую крону.


median price
MP
средняя цена
медианная цена

Синтетическая цена, рассчитываемая с использованием H и L по формуле:

MP = (H + L) / 2


Mfg

Manufacturing. Производственный.


michigan index

Michigan Consumer Sentiment Index

Индекс настроения потребителей Мичиганского Университета (США).
Один из экономических индикаторов. Представляет собой результаты опроса потребителей на предмет уверенности в текущей экономической ситуации.
Отчёт выходит дважды: во второй половине месяца, обычно в пятницу предварительный и через две недели пересмотренный). Публикуется в 9:45 EST. Индикатор оценивает желание потребителей тратить свои деньги. Оказывает ограниченное влияние на рынок. Рост значения индекса приводит к росту курса доллара.


MIDD
Maximum Intraday Drawdown

Максимальная внутридневная просадка.


million

m
млн.

Миллион, 1 000 000.


mini Forex
мини Форекс

Дилинговые операции с 1/10 лота. Используются дилинговыми центрами и букмекерскими конторами для вовлечения мелких клиентов в игру на изменении курсов валют.


minilot
mini lot
минилот

1/10 лота. Используется дилинговыми центрами и букмекерскими конторами для вовлечения мелких клиентов в игру на изменении курсов валют.


minutki

минутки

1. FOMC minutes – итоговый протокол заседания FOMC.

2. График котировок или данные OHLC для периода 1 минута.


Mio
Мио

Миллион.


MIT
market if touched

Один из видов отсроченных приказов. Приказ клиента брокеру или дилеру относительно покупки или продажи валюты по рыночной цене после первого достижения ценой заданного значения. То есть исполнение приказа происходит по указанной цене, либо следующей ближайшей цене хуже или лучше заданной.
MIT-приказы на рынке Форекс практикуются редко.


MM

1. Money Management – управление капиталом. Правило, определяющее оптимальный процент капитала, которым стоит рисковать в следующей сделке.
Некоторые экономисты (Van K. Tharp) относят это определение и к размеру уже открытой позиции.
Оптимизация процента риска сводится к нахождению такой его величины, при которой прирост капитала максимально быстрый, а риск фатального дродауна приемлемо мал. Большая часть профессиональных трейдеров не рискует более чем 2% капитала в каждой сделке.

Библиография
• Ральф Винс. Новый подход к управлению капиталом. Изд. ИД Евро, 2003.

2. Money Market – денежный рынок. Международный дилерский рынок краткосрочных финансовых обязательств.

3. Mega million – миллиард, 1 000 000 000.


Mo.

M.
Mo.
Mon.

Monday. Понедельник.


momentum
mom (жарг.)
моментум
импульс
темп

1. Общий термин, описывающий скорость движения цены.
Индикаторы моментума позволяют определить силу или слабость тренда на разных этапах его жизненного цикла. Моментум максимален в начале тренда и самый низкий – в поворотных точках. Любое расхождение в направлениях движения цены и моментума – это предупреждение о возможном изменении общего направления движения цен.
Одни индикаторы отображают в большей степени скорость изменения цены (индикатор моментум, см. ниже), другие – ускорение (MACD).

2. Индикатор моментум.
Особенности. Отображение относительной скорости изменения цены. Определяется как отношение текущей цены к цене n периодов назад, выраженное в процентах. Иногда используется сглаживание.
Торговые сигналы. Покупка после образования впадины и начала роста, либо при пересечении оси снизу вверх. Продажа при образовании вершины и начала снижения, либо при пересечении оси сверху вниз. Использование расхождений. Крайне высокие или низкие значения индикатора предполагают продолжение текущей тенденции, закрывать позицию следует только после подтверждения разворотом цен.
Преимущества. Простота расчёта.
Недостатки. Искажения после сильных движений, ложные сигналы на вялом рынке.

Библиография
• Уильям Блау. Моментум, направленность и расхождение. Изд. ИД Евро, 2003.


monetary policy
денежно-кредитная политика
монетарная политика

Решения руководства центрального банка, относящиеся к денежной массе. Для ускорения экономического роста или снижения темпов инфляции используются регулирование предложения кредитов через операции на открытом рынке, изменение учётой ставки и др.


Money Supply

Money Supply (M0, M1, M2, M3, M4)
денежные агрегаты

Количество денег, находящихся в обращении.
Один из экономических индикаторов, формирующих валютный курс. Избыток одной валюты создаст повышенное предложение её на международном валютном рынке и вызовет снижение её курса по отношению к другим валютам. Соответственно, дефицит валюты, при наличии спроса на неё, приведёт к росту курса.
Хотя рост денежной массы, как правило, сопровождается падением курса национальной валюты, иногда данные по росту денежной массы приводят к ожиданиям повышения учётной ставки и, в конечном итоге, к повышению курса.
В банковской системе США данные об объёмах денег в обращении формируются по четырём денежным агрегатам:
•M0 – банкноты и монеты в обращении;
•M1 – наличные деньги в обращении, находящиеся за пределами банков, дорожные чеки, депозиты до востребования, прочие чековые депозиты;
•М2 = M1 + нечековые сберегательные депозиты, срочные вклады в банках, однодневные операции РЕПО, однодневные долларовые депозиты резидентов США, средства на счетах взаимных фондов;
•M3 = М2 + краткосрочные государственные облигации, операции РЕПО, евродолларовые депозиты резидентов США в зарубежных филиалах американских банков.
•М4 включает в себя объём наличной валюты в обращении, общую сумму кредитов, выданную банками, а также сумму заимствований правительства. М4 считается хорошим индикатором для уровня инфляции.
Money supply M2 в США cчитается основным показателем, сильно коррелированным с валютными рынками. Он публикуется каждый четверг (данные за неделю, окончившуюся два понедельника назад).
Money supply M3 в Евросоюзе и Германии включает в себя объём наличной валюты в обращении, средства на чековых вкладах, депозиты со сроками погашения менее 4-х лет. Считается Бундесбанком и ЕЦБ одним из важнейших индикаторов инфляции. Обычно устанавливается максимально приемлемое значение индикатора (определяется приемлемый уровень инфляции), и в случае превышения индикатором этого значения, обычно происходит повышение процентных ставок. Выходит ежемесячно. Индикатор принимается рынком во внимание.


MSD
Moscow Summer Time

Московское летнее время, GMT+4.


MSK
Moscow Standard Time

Московское стандартное (зимнее) время, GMT+3.


MSK1

мск

Московское время. В зависимости от даты, для которой оно указано, это может быть московское стандартное время, либо московское летнее время.


MSSA
Multi-Channel Singular Spectrum Analysis
МССА
многомерный сингулярный спектральный анализ

Математические методы анализа временных рядов. Поведение составной переменной (биржевых индексов в частности) рассматривается как результат сложения групповой трендовой, шумовой и нескольких волновых составляющих. Анализ используется для определения наиболее вероятного поведения цены в ближайшем будущем. Программный пакет и метод, использующий МССА, называют «гусеницей».


MTS
Mechanical (Trade, Trading) System
МТС
механическая торговая система
тамагочи (жарг.)

Cистема торговли, построенная на алгоритмах, генерирующих сигналы входа в рынок, выхода из рынка и определяющая размер открываемой позиции. При наличии необходимого программного обеспечения МТС может работать на компьютере без участия оператора (советник). Как правило, МТС использует технический анализ рынка, паттерны и правила управления капиталом.
Различные торговые системы сравнивают между собой по показателям эффективности.

Библиография
• В.И.Сафин. Торговая система трейдера: фактор успеха. 2-е изд. Изд. Питер, 2006.


NAPM

National Association of Purchasing Managers.
Национальная ассоциация менеджеров по закупкам США, после 2002 года – Исследовательский институт спроса и предложения США (Institute for Supply Management). Ежемесячно рассчитывает индекс деловой активности ISM index.


narrow

thin market
narrow market
«тонкий» рынок
«узкий» рынок

Рынок с относительно небольшим количеством участников, характеризующийся невысокими объёмами сделок, повышенным спрэдом и волатильностью.
По отношению к рынку Форекс термин, как правило, не применяется. О валютном рынке в праздничные и выходные дни говорят как о «вялом», так как волатильность его низкая.


NASDAQ
National Association of Securities Dealers Automated Quotation
наждак (жарг.)

1. Система автоматической котировки Национальной ассоциации дилеров по ценным бумагам. Первый в мире электронный рынок акций.

2. Cводный индекс рынка NASDAQ. Иногда уточняют: NASDAQ Composite. Учитывает поведение более четырёх тысяч американских и зарубежных корпораций. История площадки способствовала тому, что большинство этих компаний – представители новой экономики, разработчики и изготовители компьютерного «железа», программного обеспечения; телекоммуникационные и биотехнологические компании. Еще одной особенностью можно считать учёт значительного числа иностранных компаний, больше чем на NYSE и AMEX вместе взятых. Оказывает влияние на курс доллара США.

3. Группа индексов, которая кроме NASDAQ Composite включает NASDAQ National Market Composite, NASDAQ-100 и множество отраслевых индексов.


natural bar
натуральный бар

Бар или японская свеча, начало и конец которой соответствуют границе часов (для часовых таймфреймов), половин часов (для получасовых таймфреймов) и т.д.
Другой способ отображения баров или японских свечей – относительный.


neckline
линия «шеи»

Уровень поддержки паттерна «голова и плечи». Эта линия не всегда горизонтальна: она может быть и восходящей, и нисходящей. Опускающаяся линия «шеи» – ярко выраженный признак того, что «медведи» набирают силу. Аналогичная линия в качестве уровня сопротивления присутствует у паттерна «перевёрнутые голова и плечи».

Фрагмент верхнего графика.
Наклон линии «шеи» вверх –
фигура разворота ослаблена


negative divergence
bearish divergence
отрицательная дивергенция
отрицательное расхождение
медвежья дивергенция
медвежье расхождение

Ситуация, когда расхождение наблюдается во время восходящего тренда (между пиками цен и пиками индикатора). Сильная отрицательная дивергенция является признаком повышенной вероятности падения цены.

См. также: положительная дивергенция.


net position
нетто-позиция
чистая позиция

Количество купленной или проданной валюты, которое не погашено путём заключения встречных сделок.


net profit

net profit (loss)
чистая прибыль (убыток)

Один из показателей эффективности торговой системы. Рассчитывается как отношение прибыли (убытка) за определённый период работы торговой системы к сумме капитала, выраженное в процентах. В качестве периода времени чаще всего используют год.


neural network
нейронная сеть

Математический алгоритм, состоящий из простейших вычислительных элементов – искусственных нейронов, функционально подобных нейронам мозга. Каждый нейрон вычисляет взвешенную сумму входных параметров и производит нелинейное преобразование. Основной этап работы с нейросетью – её обучение.
Нейросети получили распространение с 1980-х гг для решения экономических задач, в том числе для предсказания значений временного ряда на основе предыдущих.

Библиография
• Бэстенс Д.-Э., Ван-Ден Берг В.-М., Вуд Д. Нейронные сети и финансовые рынки: принятие решений в торговых операциях. М.: ТВП, 1997.


NFA
НФА

National Futures Association. Национальная фьючерсная ассоциация. В США некоммерческая самоуправляемая организация, основанная в 1982 г., которая осуществляет контроль за деятельностью брокеров и защищает права инвесторов. На сайте этой ассоциации инвестор может узнать обо всех проблемах, возникавших у интересующего его брокера с клиентами или государственным регулятором.
В США все серьёзные операторы рынка Форекс регистрируются в CFTC, получают лицензию на операции с фьючерсами в качестве FCM, а также состоят членами NFA.


Nikkei 225
Никкей 225

Основной фондовый индекс Японии. Рассчитывается как средний курс 225 японских акций ведущих корпораций, котируемых на Токийской фондовой бирже.
Индекс разработан и рассчитывается японской финансовой газетой Nihon Keizai Shimbun. Оказывает влияние на курс иены.


NOK
Norwegian krone
норвежская крона

Денежная единица Норвегии.


Nonfarm Payrolls

NP
NFP
Nonfarm Payrolls
Payrolls
пейролс (жарг.)

Количество новых рабочих мест, созданных в несельскохозяйственных отраслях экономики США за месяц.
Payroll – это платёжная ведомость, по которой выдаётся зарплата работникам. Индикатор очень сильный, показывает изменение уровня занятости в стране. Прирост этого показателя приводит к росту курса доллара. Его называют «индикатором, который двигает рынки». Существует эмпирическое правило, что увеличение его значения на 200 тыс. в месяц приравнивается к увеличению ВВП на 3,0%.
Публикуется, как правило, в первую пятницу каждого месяца в 08:30 EST.


NYSE
New York Stock Exchange
Нью-Йоркская Фондовая Биржа
Нюся (жарг.)

Крупнейшая в мире фондовая биржа.


NYT
New York Time

Время Нью-Йорка (по умолчанию зимнее), UTC-5 часов. Летом в Нью-Йорке действует EDT.


NZD

New Zealand Dollar
NZD
kiwi (жарг.)
новозеландский доллар
киви (жарг.)

Денежная единица Новой Зеландии. Жаргонное название происходит от национального символа страны – птицы киви, изображённой на монете достоинством 1 новозеландский доллар.


O
Op
open
цена открытия

Первая цена на опредёленном отрезке времени.


OCO
One Cancels the Other
один отменяет другой

Приказ, состоящий из двух приказов stop loss и limit order, находящихся по обе стороны преобладающей рыночной цены. Когда один приказ исполняется, другой автоматически отменяется, т.е. «один отменяет другой».


OCRT

Overnight call rate target
целевая процентная ставка по займам овернайт

Уровень ставки, который хочет видеть Банк Японии в качестве среднего на рынке краткосрочных депозитов. Является основной процентной ставкой в Японии. Банк Японии влияет на уровень данной ставки с помощью операций с государственными ценными бумагами.


offer
офер

1. Цена, по которой клиент может купить валюту (бóльшая цифра в двусторонней котировке).

2. Ордер на продажу валюты по указанной цене (мн. ч. оферá).

См. также: бид (2).


offers

оферá

Мн. ч. от офер.


offsetting transaction
offset
вcтречная сделка

Сделка, которая служит для устранения или уменьшения части или всего рыночного риска по открытой позиции.


offshore
off-shore
оффшор
оффшорный

Финансовая организация, имеющая штаб-квартиру за пределами страны и не подпадающая под национальное регулирование.
Отсутствие налогообложения зарубежной деятельности в оффшорах и ограничения на ведение валютных операций в странах бывшего CCCP стали причиной частого использования оффшорных схем работы дилинговых центров на постсоветском пространстве.
К оффшорным странам (зонам) относятся: Британские Вирджинские острова, Содружество Доминики, Белиз, Панама, Гибралтар, Сейшелы и др.


ohlc

OHLC (Open, High, Low, Close)

Сокращённое обозначение котировок, указываемых для элементарной диаграммы ценового графика (бара, японской свечи).

См. также: HLC.


OITP Dollar Index

Other Important Trading Partners Dollar Index. Один из индексов доллара FED. Представляет собой взвешенное среднее курса доллара к валютам 19 стран из 26 основных торговых партнёров (кроме 7 главных, формирующих субиндекс Major Currencies Dollar Index).


open dn

открыться вниз (жарг.)

Открыть короткую позицию.


open position

open (uncovered) position
1. открыть позицию

Совершить сделку, которая не была отменена противоположной сделкой на ту же сумму в тот же день валютирования.

2. открытая позиция
поза (жарг.)

2.1. Cделка, которая не была отменена противоположной сделкой на ту же сумму в тот же день валютирования.

2.2. Сделка, которая не завершилась физической уплатой денег.


open up

открыться вверх (жарг.)

Открыть длинную позицию.


currency option

(foreign) currency option
option of exchange
валютный опцион

Контракт, дающий покупателю право (но не обязующий в отличие от фьючерса) на покупку-продажу валюты по оговорённой цене (strike price) до определённой даты (американский) или на определённую дату (европейский), либо на получение вознаграждения в зависимости от оговорённого поведения цены (экзотический опцион).
Валютный опцион – один из способов страхования валютных рисков. Пример. Европейский экспортёр продал оборудование по текущему курсу за доллары с отсрочкой платежа на 6 месяцев. Какой результат в евро возможен в случае 10% изменения курса доллара к моменту платежа?
1. Рост дохода от курсовой разницы в размере +10%.
2. Падение дохода от курсовой разницы в размере -10%.
В случае покупки экспортёром валютного опциона на всю сумму за премию 3% результаты следующие.
1. При росте курса доллара, опцион не используется. Рост дохода от курсовой разницы составляет 10-3=+7%.
2. При падении курса доллара, евро покупается по курсу опциона. Падение дохода составляет -3%.

См. также: барьерный опцион.


option barrier
опционный барьер

Уровень цены, при котором срабатывает крупный барьерный опцион. Продавцы таких опционов стараются не дать им истечь «при деньгах», выталкивая цены за страйк уровни или на опционный барьер до момента истечения, а покупатели действуют в противоположном направлении. Таким образом, цена стремится к опционным уровням к моменту истечения крупных опционов.


order
приказ
ордер

Приказ клиента брокеру или дилеру относительно покупки, продажи валюты или отмены другого приказа.
Виды приказов по цене:
• рыночные приказы (market order);
• лимитированные приказы (limit order);
• стоп приказы (stop order);
Виды приказов по времени действия:
• приказ до исполнения или отмены (Good Till Cancelled);
• дневной приказ (Good for the Day);
• приказ до указанного времени (Good Till Time);
Виды приказов по способу действия:
• приказы активизируется при условии (IF);
• приказы «один отменяет другой» (One Cancels the Other);
• приказы «один активизирует другой» (One Triggers the Other, IF Done).


ORT

Overnight rate target
целевая процентная ставка по займам овернайт

Уровень ставки, который хочет видеть Банк Канады в качестве среднего на рынке краткосрочных депозитов. Для контроля уровня процентных ставок на рынке овернайт Банк Канады устанавливает так называемый операционный диапазон шириной в 0,50%, серединой которого всегда является целевая процентная ставка по займам overnight.


oscillator
осциллятор

Класс индикаторов техического анализа, разработанных для эффективной работы c ценой, движущейся в ценовом коридоре. Обычно график движения осциллятора располагают ниже ценового. График колеблется около средней линии (центральные осцилляторы) или между установленных уровней (ограниченные осцилляторы).


OTC
over the counter
внебиржевой рынок

Рынок всех сделок, которые заключаются вне биржи, в том числе и Forex.


OTO
One Triggers the Other
IFD
IF Done
один активизирует другой

Приказ, состоящий из двух приказов, связанных условием «если исполнится первый – активизировать второй».


overbought

O/B
OB
overbought
перекупленность

Ситуация, возникающая на рынке после значительного и относительно быстрого повышения курса. На графике осцилляторов соответствует положению линии индикатора выше пограничной линии.


overnight trading
тоговля овернайт

Покупка или продажа валюты с 21:00 до 8:00 местного времени.

См. также: овернайт.


overnight
овернайт

1. Однодневный кредит, договор Репо и т.д. В бакновской деятельности широко распространено использование термина в качестве обозначения однодневных кредитов, как правило межбанковских. В операциях с активами также используются договоры Репо овернайт, то есть договоры Репо, заключённные на 1 день.

2. Плата за перенос позиции (ролловер).

См. также: торговля овернайт.


oversold

O/S
OS
oversold
перепроданность

Ситуация, возникающая на рынке после значительного и относительно быстрого понижения курса. На графике осцилляторов соответствует положению линии индикатора ниже пограничной линии.


P

1.Profit

2.Pivot Point.

См. также: (P).


price closed
цена закрылась

Термин, означающий последнюю цену определённого таймфрейма или биржевого дня.

См. также: «цена открылась».


p.m.
PM

Post Meridiem (лат.). После полудня.


price opened
цена открылась

Термин, означающий первую цену определённого таймфрейма или биржевого дня.

См. также: «цена закрылась».


position trader
позиционный трейдер

Трейдер, удерживающий открытую позицию в течение длительного времени (не менее нескольких суток).

См. также: дэйтрейдер.


paper loss
unrealized loss
floating loss
бумажный убыток
нереализованный убыток
плавающий убыток

Нереализованное сокращение капитала при инвестировании (или открытии позиции на рынке Форекс). Величина бумажного убытка определяется по сокращению капитала в случае продажи актива (или закрытии позиции на рынке Форекс) по текущей цене. Такие действия превращают бумажный убыток в реальный.

См. также: бумажная прибыль.


paper profit
unrealized profit
floating profit
бумажная прибыль
нереализованная прибыль
плавающая прибыль

Нереализованный рост капитала при инвестировании (или открытии позиции на рынке Форекс). Величина бумажной прибыли определяется по приросту капитала в случае продажи актива (или закрытии позиции на рынке Форекс) по текущей цене. Такие действия превращают бумажную прибыль в реальную.

См. также: бумажный убыток.


parabolic
PTP
Parabolic Time Price system
PSAR
Parabolic Stop and Reverse
параболик

История. Индикатор разработан в 1976 г. Дж. Уэллесом Уайлдером-мл. (J. Welles Wilder, Jr.).
Особенности. На каждом шаге вычисляется расположение уровней stop ордеров для уже открытой позиции. Как только цена касается уровня, происходит закрытие позиции с одновременным открытием противоположной и расчётом для неё уровней stop.
Торговые сигналы. Параболик более популярен для регулирования размещения ордеров stop, нежели для установления направления движения или тренда. Уайлдер рекомендовал сначала определить тренд, а затем торговать с параболиком в направлении этого тренда. Если тренд направлен вверх, то покупать следует, когда индикатор перемещается ниже цены. Если тренд направлен вниз, то следует продавать, когда индикатор перемещается выше цены.
Преимущества. В большинстве случаев своевременное определение разворота тренда. Индикатор реагирует не только на изменения цен, но и на течение времени, о котором забывает следить большинство трейдеров.
Недостатки. Пользоваться индикатором на бестрендовом рынке опасно, а для открытия позиции лучше использовать другой индикатор.


pattern
formation
паттерн
шаблон
фигура
формация
модель

Набор двух и более определённых условий. Визуально легко опознаваемые паттерны имеют соответствующие названия. В торговых системах при выполнении всех условий паттерна (готовность и вход) выполняется какое-либо действие – покупка, продажа, изменение ордера и т.д.
Аналогично множествам в математике, паттерны могут быть чёткими и нечёткими.
Пример использования чёткого паттерна: покупка, если последний завершённый бар превысил по размаху наибольший из двух последних баров не менее, чем в 2 раза.

Фигуры технического анализа типа «голова и плечи», расхождение и т.п. являются нечёткими паттернами до тех пор, пока не описаны математически. Они принимаются во внимание при анализе ситуации на рынке, но в механической торговой системе используются только чёткие паттерны.

Библиография
• Булковский Т.Н. Полная энциклопедия графических ценовых моделей. Изд. Омега-Л, 2006.


pct

Percent. Процент.


peak
maximum
пик
вершина
максимум

Наибольшая цена или значение индикатора на определённом отрезке времени.

См. также: High.


pending order
отложенный приказ
отложенный ордер
ждущий ордер

Приказ клиента брокеру или дилеру относительно покупки или продажи валюты при первом достижении ценой заданного значения.
Различают три вида отложенных приказов – стоп-приказ, лимитированный приказ и MIT-приказ (на Форекс практикуется редко).


pennant
«вымпел»

Резкий рост (падение) цены с последующей краткосрочной консолидацией при убывающей амплитуде. Продолжение тенденции более вероятно.

См. также: «флаг».


percent b

%b

Индикатор положения цены закрытия внутри диапазона Боллинджера. Определяется по формуле:

(Close - нижн.полоса)/(верх.полоса - нижн.полоса).


percent D

%D
slow line
медленная линия

Часть стохастика, полученная с помощью сглаживания линии %K в более узком окне.


percent K

%K
fast line
быстрая линия

Часть стохастика, представляющая соотношение (обычно сглаженное) текущей цены с диапазоном цен в окне.


perevern

перевернуться (жарг.)

Закрыть позицию с одновременым открытием её в противоположном направлении.


Personal Income

Личные доходы граждан (США).
Экономический индикатор. Совокупность доходов из всех источников, включая заработную плату, доходы от арендной платы, государственные субсидии, дивидендные доходы и т.д. Второстепенный показатель будущего потребительского спроса. Публикуется и рассматривается вместе с индексом Personal Spending.
Рост показателя способствует росту курса валюты. Публикуется: 8:30 EST в конце или начале месяца (данные за 2 предыдущих месяца).


Personal Spending
Personal Consumption
Personal Consumption Expenditures
PCE
Consumption
Персональное потребление
Потребление

Изменение расходов граждан (США).
Экономический индикатор. Отражает изменение расходования средств для удовлетворения личных потребностей. Индекс включает в себя три составляющие: расходы на приобретение товаров длительного пользования, кратковременного пользования и услуг.
Значительное отклонение этого показателя от прогнозируемых значений может оказать влияние на курс национальной валюты. Рост его значения является положительным фактором для развития экономики и приводит к росту курса доллара. Публикуется: 8:30 EST в конце или начале месяца одновременно с показателем Personal Income.

См. также: core PCE.


Philadelphia Fed Index

Индекс деловой активности Федерального резервного банка в Филадельфии (США).
Один из экономических индикаторов. Представляет собой результаты опроса производителей в Филадельфии на предмет их отношения к текущей экономической ситуации. Цифры ниже нуля являются индикатором замедления темпов развития экономики.
Значение индекса публикуется в третий четверг каждого месяца в 12:00 EST. Оказывает ограниченное влияние на рынок. Рост значения этого индекса приводит к росту курса доллара.


piano

пианино (жарг.)
гребёнка (жарг.)

Чередование белых и чёрных свечей в ценовом коридоре.


piercing pattern
piercing line
просвет в облаках
проникающая линия

Модель разворота. При нисходящем тренде белая свеча открыта ниже минимума предыдущей чёрной свечи. При этом тело белой свечи перекрывает более половины тела чёрной.
Надёжность модели средняя.

См. также: Завеса из тёмных облаков.


pig

pig (жарг.)
свинья (жарг.)

Жадный трейдер.


pip
пункт
пип (жарг.)
пипс (жарг.)

Минимальная величина изменения стоимости валюты. Как правило, это 0,01 для валют с двумя-тремя цифрами в целой части котировки и 0,0001 для валют с одной цифрой в целой части.


pivot level
опорный уровень

Цена, соответствующая опорной точке предыдущего периода, чаще всего предыдущих суток.


pivot point
P
опорная точка
разворотная точка
стержневая точка
точка вращения

1. Технический индикатор, рассчитываемый как среднее арифметическое котировок H, L и C.
Если на следующий день цена упадёт ниже опорной точки, то последняя может использоваться далее как новый уровень сопротивления. Соответственно, если цена вырастет выше опорной точки, то последняя может рассматриваться как новый уровень поддержки.
На круглосуточном рынке Форекс опорную точку часто рассчитывают по времени закрытия Нью-Йорка (16:00 EST) в 24-часовом цикле.
Разновидностью расчёта опорной точки является формула с использованием котировки Open (O):

P=((тек.период O)+пред.период(H+L+C))/4

2. Графическая модель из пяти баров (свечей), центральная их которых имеет самый высокий максимум или самый низкий минимум.
Томас Демарк (Thomas R. Demark) называет максимум и минимум такой модели опорной точкой спроса и предложения (pivot point). Эта графическая модель у Билла Вильямса называется фракталом.


PMI
Purchasing Managers' Index

Индекс деловой активности.
Индикатор, основанный на методике построения диффузионного индекса. Отражает уровень деловой активности промышленного сектора.
Если после периода роста PMI разворачивается вниз, то это предсказывает разворот делового цикла вниз. Наоборот, если после падения PMI, достигнув минимума, разворачивается наверх, то это является признаком будущего восстановления. По 40-летней статистике США, PMI предсказывает максимумы циклов роста в среднем за 7 месяцев и минимумы циклов роста – за 3 месяца.
В еврозоне индекс PMI рассчитывают с 1999 г. В США рассчитывают Сhicago PMI, в Японии индекс называется Tankan.
Индексы типа PMI являются ежемесячными (Tankan – ежеквартальный).


P&L

Profit and Loss. Отчёт о прибылях и убытках трейдера.


PO
price oscillator
ценовой осциллятор

Индикатор, основанный на разности значений двух разнопериодных скользящих средних (см. двойное скользящее среднее).
Разность значений в абсолютном выражении используется в абсолютном ценовом осцилляторе, а отношение разности к цене длиннопериодного скользящего среднего – в процентном ценовом осцилляторе. Кривые обоих осцилляторов подают в основном одни и те же сигналы и схожи по форме.


pofix

пофиксить (жарг.)

Зафиксировать прибыль, завершить сделку прибыльно.


poim_los

поймать лося (жарг.)

Закрыть позицию по стоп-лоссу.


point
поинт

1. То же, что и пункт. Это значение встречается преимущественно в русском языке.

2. 100 пунктов.


point and figure
XO
P&F chart
«крестики-нолики»
ХО
точечный график

График изменений курса валюты, на котором игнорируется фактор времени и рассматривается только величина и направление изменения цены. Движение цены вверх обозначается «крестиками», вниз – «ноликами».
Обычно первый «X» в колонке отображается на одну клетку выше последнего «O» предыдущей колонки (а первый «O» на клетку ниже наивысшего «X» предыдущей колонки).
Чувствительность или масштаб графика зависит от масштаба клетки. Размер клетки – это величина изменения цены, подлежащая отображению в одной клетке. Колебания цены меньшие, чем масштаб клетки, устраняются. Колонки из «X» соответствует восходящему, а из «O» – нисходящему тренду.
Такой вид графика использует методы анализа, несколько отличные от тех, которые применяются для графиков других видов.

Библиография
• Томас Дорси. Метод графического анализа «крестики-нолики». Изд. ИК Аналитика, 2001.


pos1

ликвидировать позицию

Закрыть длинную позицию.

См. также: покрыть позицию.


pos2

покрыть позицию
Закрыть короткую позицию.

См. также: ликвидировать позицию.


positive divergence
bullish divergence
положительная дивергенция
положительное расхождение
бычья дивергенция
бычье расхождение

Ситуация, когда расхождение наблюдается во время нисходящего тренда (между впадинами цен и впадинами индикатора). Сильная положительная дивергенция является признаком повышенной вероятности роста цены.

См. также: негативная дивергенция.


position trading
позиционная торговля

Стратегия торговли, состоящая в удержании открытой позиции в течение длительного времени (не менее нескольких суток).

См. также: внутридневная торговля.


position

Psn
position
позиция

1. Чистое количество имеющейся у инвестора или спекулянта валюты одного вида.

2. Вид контракта по незавершённой сделке. При игре на повышение позиция называется длинной, а на понижение – короткой.


PPI
Producer Price Index
ИЦП
индекс цен производителей

Индекс отражает динамику изменения оптовых цен производителей товаров и услуг в США. PPI – первый выходящий индикатор инфляции. В отличие от CPI, он не учитывает сферу услуг.
PPI рассчитывается по отношению цен обширной номенклатуры товаров к их цене в базовом периоде и используется аналитиками как показатель оценки уровня инфляции в будущем. Отслеживается не отдельное значение индекса, а его изменение в течение определенного периода времени.
Значение индекса публикуется в третью неделю каждого месяца в 8:30 EST. Оказывает ограниченное влияние на рынок.

См. также: core PPI.


PPO
percentage price oscillator
процентный ценовой осциллятор

Разновидность ценового осциллятора, рассчитываемая как отношение разности значений двух разнопериодных скользящих средних к значению скользящей средней с большим числом периодом. Кривая значений колеблется около нуля. Сигналы для открытия позиции аналогичны тем, которые дает двойное скользящее среднее – пересечение нулевого значения соответствует пересечению кривых.


preliminary

(P)
preliminary
provisional

Предварительное значение экономического индикатора.

См. также: P.


price cluster
ценовой кластер

Уровень цены, для которого совпадают два или более прогнозов её разворота на индикаторах (уровни Фибо, поддержки и сопротивления, и т.п.) одного или разных масштабов времени.
Вероятность разворота растёт с увеличением числа совпадений.

См. также: временной кластер.


prime rate
prime (США)
base rate (Великобритания)
основная процентная ставка
базисная ставка
базовая ставка

Ставка процента, которую банки взимают со своих наиболее кредитоспособных корпоративных клиентов.
В США ставка определяется решением ФРС и становится ведущей ставкой процента для краткосрочных кредитов.

См. также: основные процентные ставки.


principal
принципал

Участник рынка, осуществляющий операции на собственные средства.


productivity

Данные о динамике индекса производительности (США).
Экономический индикатор. Показывает изменение объёма выпущенной продукции, приходящегося на одного работника. Производительность труда оказывает значительное влияние на рынок, но её значение может вводить в заблуждение. Например, уменьшение числа занятых на производстве во время застоя в экономике приводит к росту производительности. Это же может происходить и вследствие забастовок. Рост значения индекса является положительным фактором для развития национальной экономики и приводит к росту курса доллара.
Публикуется вместе с отчётом Unit labor costs в 8:30 EST в начале второго в квартале месяца (данные за предыдущий квартал) как предварительное значение, а через месяц – пересмотренное.


Profit/Loss
P/L
Gain/Loss
прибыль/убыток

Положительная или отрицательная сумма операций по продаже и покупке валют и иных биржевых товаров.


profit

P
Prf
profit
прибыль
профит

Разница между ценой продажи и ценой покупки валюты, когда цена продажи выше.


profit factor

PF
profit factor
профит фактор

Один из показателей эффективности торговой системы. Рассчитывается как отношение за определённый период суммы всех прибыльных сделок к сумме всех убыточных с положительным знаком. Большее значение соответствует меньшей вероятности разорения.
Разновидностью показателя является достоверный профит фактор, при аналогичном расчёте которого в сумму прибыльных сделок не включается одна самая прибыльная.

Библиография
• В.И.Сафин. Торговая система трейдера: фактор успеха. Изд. Питер, 2004.


Profitunity

Торговая система Билла Уильямса, использующая фракталы, и индикаторы Аллигатор, Awesome Oscillator, Accelerator и пирамидинг.

Библиография
• Билл Вильямс. Новые измерения в биржевой торговле. Как извлечь прибыль из хаоса: рынки акций, облигаций и фьючерсов. Изд. ИК Аналитика, 2000. (Trading Chaos: Maximize Profits with Proven Technical Techniques).


protective stop
защитный стоп-приказ

Инструмент ограничения убытков в случае, если рынок пойдёт против вашей позиции. При достижении уровня стоп-приказа позиция автоматически закрывается по цене, указанной в ордере.


PSBR
Public Sector Borrowing Requirement

Потребность государственного сектора в заёмных средствах (Великобритания).
Индикатор, не оказывающий большого влияния на рынок. Выходит ежемесячно.


PSS

ПСС

В зависимости от контекста сокращённое обозначение простого скользящего среднего или переменного скользящего среднего.


PT
probability theory
ТВ
теория вероятностей

Раздел математики, изучающий случайные величины, процессы и взаимосвязь между ними. Методы теории вероятностей играют важную роль при обработке статистических данных.


pyramiding
пирамидирование
пирамидинг
построение пирамиды

Торговая тактика, состоящая в построении торговой пирамиды – постепенном увеличении имеющейся открытой позиции в процессе роста выигрыша.

См. также: антимартингейл.


Q1

Первый квартал года.


Q2

Второй квартал года.


Q3

Третий квартал года.


Q4

Четвёртый квартал года.


Q/Q
QoQ
QQ
quarter on quarter
к/к
кв/кв

Квартальный экономический показатель (в процентах) относительно предыдущего квартала, либо относительно аналогичного квартала предыдущего года. В последнем случае обычно дополнитльно указывается Y/Y (г/г).


Qtr.

Quarter. Квартал.


quote
котировка

Цена. Как правило, для совершения сделок требует подтверждения.

См. также: справочная котировка.


R1

Resistance level 1. Первый (ближайший к цене) уровень сопротивления.
В расчётах с опорной точкой принимается
Pivot R1 = 2[(H + L + C) / 3] - L
См. также: R2


R2

Resistance level 2. Второй (после ближайшего к цене) уровень сопротивления.
В расчётах с опорной точкой принимается
Pivot R2 = (Pivot Point) - (Pivot S1) + (Pivot R1)
См. также: R1


R3

Resistance level 3. Третий от цены (после первого и второго) уровень сопротивления.


resistance level
R
Res
уровень сопротивления

Постоянный на некотором отрезке времени уровень цены, на котором ожидается выход на рынок значительного числа продавцов или сконцентрированы приказы на продажу.
Обычно уровень сопротивления – максимальная цена определенного предыдущего периода или прогнозируемая величина отката цены.

См. также: линия сопротивления.


Raff channel
regression channel
канал Раффа
регрессионный канал

Канал, для которого ось описывается уравнением линейной регрессии, а максимальное удаление цены от оси определяет расположение параллельных оси границ канала. Разрабртан Гильбертом Раффом (Gilbert Raff).


rally
ралли

Значительный уверенный рост котировок после снижения или бокового движения.


range
диапазон

Высший и низший уровни цены (курса), достигнутые в течение определённого периода времени.


rates

key rate
ключевая процентная ставка
основная процентная ставка
процентная ставка

В общем случае – ставка центрального банка по операциям с другими кредитными учреждениями. Учётной ставкой центральный банк влияет на процентные ставки коммерческих банков, на уровень инфляции в стране и курс национальной валюты.
При уменьшении процентных ставок повышается деловая активность и увеличивается инфляция. Повышение процентных ставок приводит к снижению деловой активности, снижению инфляции и удорожанию национальной валюты.

США
Fed Funds Rate.
Discount rate.

Великобритания
Repo rate.

Еврозона
Refinancing tender.
Deposit rate.
Marginal lending rate.

Япония
Overnight call rate target.
Discount rate.

Швейцария
3 month LIBOR range.

Канада
Overnight rate target.

Австралия
Cash rate.

Новая Зеландия
Official cash rate.


RBA
Reserve Bank of Australia

Резервный (центральный) банк Австралии.


RBNZ
Reserve Bank of New Zealand

Резервный (центральный) банк Новой Зеландии.


reaction
реакция

Движение цен против господствующей тенденции.

См. также: восстановление.


real

real (жарг.)
реал (жарг.)

Программное обеспечение, используемое дилером или дилинговым центром для работы с клиентами. Включает в себя программу-терминал и реальный счёт.

См. также: демо.


real body
jittai (яп.)
реальное тело
тело

Расстояние между ценами Open или Close на японской свече.
Тело
См. также: верхняя тень, нижняя тень.


realized loss
реализованный убыток

Убыток по закрытым позициям.


realized profit
реализованная прибыль

Прибыль по закрытым позициям.


rebound
upswing
отскок

1. Движение котировок, после коррекции (отката) в прежнем направлении.

2. Значительный рост котировок после снижения.

См. также: rally.


recession
рецессия

Спад, временное снижение деловой активности. Обычно определяется падением ВВП в течение двух кварталов подряд.


recovery
восстановление
подъём

Рост котировок после снижения или бокового движения. Частный случай реакции.


rectangle
прямоугольник

Колебание цены в определённом диапазоне (коридоре) во время паузы в тренде. Диапазон определяется хотя бы парой максимумов и парой минимумов (см. рис.). Продолжение тренда более вероятно. Короткий прямоугольник можно рассматривать как «флаг», также являющийся фигурой продолжения.
Вероятность продолжения тренда повышается, когда предшествующий тренд имеет среднюю продолжительность, и когда цена достигает максимумов и минимумов в прямоугольнике попеременно.


Redbook

Еженедельный обзор розничных продаж в США.
Он представляет собой результаты исследования объёмов розничных продаж крупных супермаркетов. Публикуется каждую неделю по вторникам в 8:30 EST. Первый обзор месяца (в первый вторник месяца) сравнивает первую неделю текущего месяца с первой неделей предыдущего месяца, второй обзор сравнивает первые две недели текущего месяца с первыми двумя неделями предыдущего месяца и т.д. Таким образом, полная картина обзора формируется только в момент публикации последнего обзора месяца (в последний вторник).
Из-за значительного разброса значений и ограниченного перечня магазинов практически не оказывает влияния на рынок.


refinancing tender
ставка рефинансирования

Процентная ставка, которая является минимально возможной для заявок на привлечение средств в тендере ЕЦБ. Аналог Fed rate (США).
ЕЦБ каждые две недели проводит тендер по размещению средств, что необходимо для поддержания ликвидности в денежной системе.
Решение об изменении основных процентных ставок в Еврозоне принимает Управляющий совет (Governing Council) ЕЦБ. Начиная 1999 года, заседания совета проходят по четвергам, каждые две недели. Исключения в расписании заседаний связаны лишь с праздниками, либо с летним отпускным периодом ЕЦБ.


relative bar
относительный бар

Бар или японская свеча, начало отсчёта которых приходится на начало торговой сессии биржевых рынков. Сессия может начинаться, например, в 8:15 или 8:45, и часовые, получасовые бары, построенные от её начала, будут выглядеть иначе, чем натуральные.


Regression MA

RMA
Regression Moving Average
Moving Linear Regression Forecast
прогноз скользящей линейной регрессии

Индикатор технического анализа, предназначенный для сглаживания временнóго ряда на основе регрессионного анализа.


Renko
Ренко

Графический метод, получивший имя от японского renga (кирпич). В употребление введён Стивом Нисоном (Steve Nison).
Графики Ренко похожи на график пробоя трёх линий. Их отличие от последних заключается в том, что линии (или «кирпичики») строятся в основном направлении цены, только если базовая величина (box size) была превышена. Кирпичики всегда имеют одинаковый размер.

Библиография
• Стив Нисон. За гранью японских свечей. Изд. Диаграмма, 2001.

См. также: виды графиков.


Repo
reposession
repurchase agreement
Репо

1. Соглашение об обратной покупке ранее проданного товара.

2. Oперация на финансовом рынке, предусматривающая соглашение участников об обратном выкупе ценных бумаг. Cделка предполагает, что одна сторона продаёт другой стороне пакет ценных бумаг определённого достоинства с обязательством выкупить его обратно по заранее оговорённой цене.


Repo rate
ставка рефинансирования

Процентная ставка, по которой Банк Англии предлагает кредиты по схеме Репо.
Решение об изменении ставки в Великобритании принимает Комитет по денежной политике Банка Англии (Monetary Policy Committee) на своих ежемесячных двухдневных заседаниях. Их результат становится известен в 12:00 (Лондонское время) во второй день заседания.
Протокол заседания (Minutes of meetings) Комитета по денежной политике публикуется на второй неделе после каждого очередного заседания.

См. также: основная процентная ставка.


resistance line
downtrend line
линия сопротивления

Изменяющийся во времени уровень цены, на котором ожидается выход на рынок значительного числа продавцов или сконцентрированы приказы на продажу.
Изображается в виде нисходящего отрезка, проходящего через максимумы цен на графике определённого масштаба. Однако при использовании некоторых индикаторов линией сопротивления условно считается кривая (см. диапазоны Боллинджера, SMA, WMA).

См. также: уровень сопротивления.


reserve currency
foreign exchange reserves
key currency
резервная валюта
ключевая валюта

Валюта, используемая для создания в центральных банках других стран резерва денежных средств. Резервные валюты применяются для расчётов по внешнеторговым операциям, иностранным инвестициям, при определении цен и др. Обычно к резервным валютам относят: доллар США, евро, британский фунт, японскую иену.


resistance

Res
resistance
сопротивление

Цена, при достижении которой ожидается выход на рынок значительного числа продавцов или сконцентрированы приказы на продажу. На графиках отображается в виде уровня сопротивления или линии сопротивления.


Retail Sales

Розничные продажи, экономический индикатор.
США
Индекс показывает изменение объёма продаж в сфере розничной торговли. Состоит из двух частей: «продажи автомобилей» и «продажи всего остального». Так как количество проданных автомобилей является очень изменчивой величиной, то наиболее верную информацию несет в себе та часть индикатора, в которой не учитываются продажи автомобилей. Рост объёма розничных продаж является положительным фактором для развития национальной экономики и приводит к росту курса национальной валюты. Оказывает ограниченное влияние на рынок.
Публикустся в 8:30 EST в середине месяца (за предыдущий месяц).
Великобритания
Индикатор характеризует уровень потребления. Если он выше уровня производства, то это обычно приводит к росту инфляции. Так как значение за месяц величина очень изменчивая, усреднённый за три предыдущих месяца индекс лучше описывает происходящее. Выходит ежемесячно. Индикатор принимается рынком во внимание.
Япония
Индикатор отражает изменение уровня продаж, потребительских расходов и спроса. Статистика охватывает универсальные магазины и супермаркеты. Выходит ежемесячно. Оказывает слабое влияние на рынок.


retracement
откат
коррекция

Частичное возвратное движение цены, от точки максимума или минимума. Выражается в процентах от основного движения. Для оценки вероятности величины отката часто используются числа ряда Фибоначчи.
Удобный измеритель величины отката – осциллятор ЗигЗаг.


Reuters
Ройтер
Рейтер

Ведущее мировое агентство новостей и финансовой информации. Основано Полем Юлиусом Ройтером в 1851 году в Лондоне как агентство новостей. Объединяет более 2000 журналистов, фотографов и операторов.
Reuters поставляет информацию с финансовых и товарных рынков через терминал iScreen.


reversal pattern
разворотная фигура
разворотный паттерн

Фигура на графике, свидетельствующая о том, что вероятность разворота цены выше, чем вероятность продолжения её движения в прежнем напрвлении (например, «голова и плечи»).


revised

(R)
revised

Пересмотреное значение экономического индикатора.

См. также preliminary.


RFTL

Reference Fast Trend Line. Опорная быстрая линия тренда, используемая в методе технического анализа ATCF.


rising three methods
бычья модель «три метода»
метод трёх падающих свечей

Модель бычьего продолжения. Фигура из пяти свечей, средние из которых с маленькими телами, чаще чёрного цвета, но не обязательно. Первая и последняя свечи длинные, белые. Средних свеч может быть две или более трёх, они не выходят за пределы диапазона цен первой свечи. Цена закрытия последней белой свечи должна быть выше цены закрытия предшествующих.
Усиливающий фактор – открытие последней свечи выше закрытия предыдущей.

См. также: медвежья модель «три метода», бычья подстилка.


risk

exposure
risk
экспозиция
риск

Максимальный процент капитала, потеря которого допустима в одной убыточной сделке.
В торговой системе с положительным математическим ожиданием увеличение риска от минимума до определённого предела f ускоряет прирост капитала, но увеличивает дродауны. Оптимизация рисков – это управление капиталом.


risk capital
рисковый капитал

Сумма денежных средств, которую владелец может позволить себе во что-либо инвестировать, и потеря которой не повлияет на его жизненный уровень.


risk control
управление риском

Использование правил торговли для ограничения потерь. Более сложная задача – оптимизация рисков или управление капиталом.


RMA

1. Rolling Moving Average. Катящееся скользящее среднее.

2. Regression Moving Average. Регрессионное скользящее среднее.


RMM

retail market maker
розничный маркет-мейкер

Компания, предлагающая индивидуальным трейдерам услуги по розничной торговле на рынке Forex.

См. также: маркет-мейкер.


robust
robustness
робастный (жарг.)
робастность (жарг.)

Термин, применяемый к крепкой, устойчивой (робастной) механической торговой системе, означающий относительное постоянство её эффективности на длительных промежутках времени.


ROC
rate of change
скорость изменения (цены)

Особенности. Индикатор показывает процентное изменение текущей цены P0 по сравнению с ценой n периодов назад P-n. Расчёт производится по формуле
((P0 / P-n) – 1) × 100.
Торговые сигналы. Наклон индикатора означает ускорение или замедление тенденции, а его положение относительно нуля – какова эта тенденция (падение или рост). Когда ROC используется как индикатор следования за трендом, он подаёт трендовые сигналы при пересечении нуля.
ROC используют и как контртрендовый индикатор. Сигналы в этом случае поступают при развороте кривой как можно выше нуля и как можно ниже нуля. Разворот намного выше нуля сверху вниз говорит о возможном скором окончании восходящего движения и даёт сигнал на продажу. Разворот намного ниже нуля снизу вверх даёт сигнал на покупку.
Преимущества. Работает с небольшим опережением – достигает максимума или минимума раньше, чем цена.
Недостатки. Как и простая скользящая средняя реагирует на цену дважды: когда цена появляется первый раз в числителе, и когда она появляется в знаменателе.


rollover
overnight
swap
storage
ролл-овер
овернайт
своп
сторидж

Плата за перенос позиции через ночь (00:00 GMT). Может взиматься с клиента, если он покупает валюту страны с меньшей учётной ставкой, и платится клиенту, если клиент покупает валюту страны с большей учётной ставкой – независимо от размера счёта и требования к марже.


Rolling MA

RMA
Rolling Moving Average
катящееся скользящее среднее

Индикатор технического анализа, предназначенный для сглаживания временного ряда по формуле

RMA = ((RMAt-1×(n-1))+Xt)/n,

где n – ширина окна,
X – цена.
Первоначальная RMA рассчитывается как SMA.
RMA сглаживает лучше, чем EMA с той же шириной окна.


round trip
круговая сделка

Покупка и продажа (в любом порядке) одного и того же количества валюты.


RPI
Retail Price Index
Retail Prices

Индекс розничных цен (Великобритания).
Экономический индикатор, определяющий изменение уровня цен на «корзину» товаров потребления. Разновидностями индекса являются RPI-X и HICP. Если темпы роста индекса превышают запланированное значение, то обычно Банк Англии повышает процентные ставки.
Выходит ежемесячно. Оказывает значительное влияние на рынок.


RPI-X

Индекс розничных цен без учёта процентных платежей по кредитам на приобретение недвижимости. Используется странами Евросоюза и служит показателем уровня инфляции.


RSI
relative strength index
индекс относительной силы

История. Индикатор разработан в 1978 г. Дж. Уэллесом Уайлдером-мл.
Особенности. В основе расчёта используется соотношение среднего значения повышения цен закрытия к среднему значению понижения цен закрытия в данном окне. Значение колеблется от 0 до 100%. Индикатор показывает соотношение сил между «быками» и «медведями».
Торговые сигналы. Наиболее сильные сигналы – расхождения пиков или минимумов, особенно, когда вторая вершина или минимум RSI не выходит за пределы пограничных линий (обычно 30% и 70%).
Прорыв линий поддержки и сопротивления аналогично прорывам на графиках цен – достаточно сильные сигналы. К тому же прорыв RSI нередко опережает прорыв ценового графика.
Самый слабый сигнал – состояние перекупленности или перепроданности, когда кривая находится ниже нижней или выше верхней погранлинии. Открытие позиции осуществляется в сторону возврата кривой к средним значениям, но при первых признаках разворота и в сторону тенденции на графике большего временнóго масштаба.
Преимущества. Индикатор разворачивается и подаёт сигналы с опережением цен или одновременно с ними, но не с запаздыванием. Хорошо работает на боковом рынке.
Недостатки. Большое количество ложных сигналов о перекупленности или перепроданности при развитии тенденции. Относительно редкое достижение пограничных линий. Последнее свойство привело к созданию индикатора StochRSI.


RSTL

Reference Slow Trend Line. Опорная медленная линия тренда, используемая в методе технического анализа ATCF.


RVI

1. Relative Vigor Index.

2. Relative Volatility Index.


RVigI

RVI
relative vigor index
индекс относительной бодрости

История. Индикатор впервые опубликован в 2002 г. Джоном Эхлерсом (John F. Ehlers).
Особенности. На «бычьем» рынке цена закрытия, как правило, выше цены открытия. И наоборот – на «медвежьем» рынке. Бодрость движения определяется изменением этих цен в каждом периоде. Изменение цены делится на её амплитуду в течение периода:

RVI = (C - O) / (H - L)

Результаты расчёта сглаживаются с помощью SMA в 10-периодном окне. Вторая (сигнальная) линия – сглаженные с помощью TMA значения RVI в 4-периодном окне. Разность значений двух кривых – осциллятор RVI.
Торговые сигналы. Продажа при уменьшении значения осциллятора в положительной зоне и увеличении – в отрицательной.
Преимущества. Хорошая чувствительность к изменениям настроения рынка.
Недостатки. Сложность фильтрования ложных сигналов.


RVolI

RVI
relative volatility index
индекс относительной волатильности

Модифицированный индекс относительной силы (RSI), использующий для измерения волатильности 10-дневное стандартное отклонение цен закрытия.


S.

1. Sunday. Воскресенье.

2. Saturday. Суббота.


S2

Support level 2. Второй (после ближайшего к цене) уровень поддержки.
В расчётах с опорной точкой принимается

Pivot S2 = (Pivot Point) - (Pivot R1) + (Pivot S1)

См. также: S1.


S3

Support level 3. Третий от цены (после первого и второго) уровень поддержки.


support level
S
Sup
уровень поддержки

Постоянный на некотором отрезке времени уровень цены, на котором ожидается выход на рынок значительного числа покупателей или сконцентрированы приказы на покупку.
Обычно уровень поддержки – минимальная цена определенного предыдущего периода или прогнозируемая величина отката цены.

См. также: линия поддержки.


S_one

S1

Support level 1. Первый (ближайший к цене) уровень поддержки.
В расчётах с опорной точкой принимается

Pivot S1 = 2[(H + L + C) / 3] - H

См. также: S2.


Sa.

S.
Sa.
Sat.

Saturday. Суббота.


SAR
stop and reverse
стоп-реверс
переворот (жарг.)

1. Сигнал индикатора (уровень цены), при котором необходимо закрыть позицию с одновременым открытием её в противоположном направлении.
Стоп-реверсный сигнал генерируется лишь некоторыми видами индикаторов и МТС. Сигнал может использоваться частично – только для закрытия позиции.

2. Индикатор параболик.


SATL

Slow Adaptive Trend Line. Медленная адаптивная линия тренда, используемая в методе технического анализа ATCF.


saucer
блюдце

Паттерн гистограммы MACD, развернувшейся над нулевой линией после снижения вверх. Является сигналом покупки.


scalper
скальпер
пипсовик (жарг.)
пипсовщик (жарг.)

Трейдер, зарабатывающий на незначительных (минимальных) изменениях цены (курса).


scalping
скальпирование
пипсование (жарг.)

Получение прибыли на незначительных (минимальных) изменениях цены (курса).


secular
секулярный

Долговременный таймфрейм протяжённостью от 10 лет и более. Применяется при изучении циклов экономики.


sell limit

Приказ клиента (отложенный ордер) брокеру или дилеру продать валюту по указанной цене, которая выше текущей.

См. также: sell stop, buy stop, buy limit.


sell stop

Приказ клиента (отложенный ордер) брокеру или дилеру продать валюту по указанной цене, которая ниже текущей.

См. также: sell limit, buy stop, buy limit.


semi-log scaling

semi-logarithmic scaling
полулогарифмическая шкала

Термин для двухмерного графика, у которого одна ось представлена линейной шкалой, другая – логарифмической.


Senkou Span
leading span
Сенку Спэн
ведущая линия

Senkou Span A и Senkou Span B – две из пяти линий индикатора Ишимоку.


sentiment
сентимент
сантимент

См. рыночный сентимент.


market sentiment
рыночный сентимент

Настроение толпы, соотношение медвежьих и бычьих установок на рынке.


session
сессия

Время работы рынка. Применительно к круглосуточному рынку Форекс обычно рассматривают азиатскую, европейскую и американскую сессии. Во время сессии работают банки и биржи соответствующего региона, публикуются экономические отчёты.

См. также: активность рынка.


setup
готовность
сетап

Состояние механической торговой системы или паттерна, при котором удовлетворены все необходимые условия для действия (открытия позиции или её закрытия), кроме последнего (пуска).


SGD
Singapore dollar
сингапурский доллар

Денежная единица Сингапура.


shadow
wick
тень
фитиль

Расстояние от цены High или Low до тела японской свечи. Соответственно различают верхнюю тень и нижнюю тень.


sheep

sheep (жарг.)
овца (жарг.)

Неопытный и трусливый трейдер.


Shooting Star
падающая звезда

Японская свеча, тело которой (любого цвета) небольшое, нижняя тень очень мала или отсутствует, а верхняя – длинная. Эта модель предупреждает о возможном окончании роста цен. Тело идеальной падающей звезды образует разрыв с телом предыдущей свечи, но не обязательно.


short position
short
короткая позиция
шорт (жарг.)

Открытая позиция продавца валюты. С момента спекулятивной продажи валюты и до её покупки продавец находится в короткой позиции.

См. также: длинная позиция.


signal line
trigger line
сигнальная линия

1. Одна из линий индикатора технического анализа, пересечение которой другой линией индикатора или ценой даёт сигнал к покупке или продаже.

2. Сигнальная линия MACD – 9-периодное экспоненциальное скользящее среднее разности между 26-периодным и 12-периодым скользящими средними цены. Значения периодов могут быть другими.


slaughter

slaughter (жарг.)
«забой» (жарг.)
«резня» (жарг.)

Значительная коррекция курса валюты в течение короткого промежутка времени.


slippage
проскальзывание

Ситуация, когда отсроченный ордер выполняется по курсу хуже, чем было заказано при его выставлении брокеру. Такое явление встречается во время быстро меняющегося рынка, когда котировка, указанная в ордере оказалась внутри разрыва. Например, это может происходить после выхода важных фундаментальных данных, во время выступлений известных политических деятелей. Выполнить ордер по заданному курсу не представляется возможным, если котировка преодолевает заданный уровень резким скачком.
Величина проскальзывания может варьироваться от одного пункта до нескольких десятков пунктов.


slit'

слить (жарг.)

Проиграть.


slope
наклон

Простейший индикатор технического анализа, представляющий отношение изменения цены к числу периодов, в течение которых это изменение произошло.


slow stochastic
медленный стохастический осциллятор
медленный стохастик

Распространённая разновидность стохастического осциллятора, при которой:
быстрая кривая %K рассчитывается как сглаженный ряд отношений отклонения последней цены от минимума в окне ко всей амплитуде цен в окне;
медленная кривая %D рассчитывается как предыдущий ряд, сглаженный повторно.
Двойное сглаживание позволяет медленному стохастику эффективнее отсеивать ложные сигналы, понижая его чувствительность в сравнении с быстрым стохастическим осциллятором.
Существуют разновидности расчёта стохастического осциллятора.

См. также: быстрый стохастический осциллятор.


SMA
Simple Moving Average
ПСС
простое скользящее среднее

История. Индикатор становится распространённым с начала 1960-х гг благодаря публикациям Ричарда Дончиана (Richard Donchian) и Дж.М.Хёрста (J.M.Hurst).
Особенности. SMA – это среднее арифметическое цен N периодов в окне. Устраняя случайные колебания, скользящая средняя показывает своим наклоном преобладание настроений на рынке. Относится к запаздывающим индикаторам.
Торговые сигналы. Следует покупать, когда при поднимающемся SMA цена, находясь у кривой, начинает подъём. Следует продавать, когда при снижающемся SMA цена, находясь у кривой, начинает снижение.
SMA служит для цен линией поддержки или линией сопротивления.
Преимущества. Простота расчёта сделала SMA удобным индикатором в эпоху отсутствия компьютеров.
Недостатки. Значительное запаздывание при сильных движениях. Выбывание из окна цены, значительно отличающейся от средней, вызывает необоснованно большое отклонение SMA.


smoothing
сглаживание
фильтрация

Метод математической обработки временного ряда для уменьшения иррегулярностей (случайных изменений).
Распространенными методами сглаживания в техническом анализе являются сглаживание скользящим средним и экспоненциальным скользящим средним.


SNB
Swiss National Bank

Национальный (центральный) банк Швейцарии.


S&P
Standard and Poor's

Один из мировых лидеров по предоставлению рейтинговых услуг, разработчик индексов S&P500, S&P100, отраслевых и других.


S&P 500
Standard and Poor's 500
cводный индекс 500 агентства S&P
Си-Пи (жарг.)

Главный фондовый индекс агентства Standard & Poor's, непрерывно рассчитываемый на основании цен акций 500 крупнейших по рыночной капитализации корпораций США. Индекс охватывает 80% стоимости ценных бумаг на Нью-Йоркской фондовой бирже.


soft currency
blocked currency
«мягкая» валюта

Валюта, обмениваемая на другие валюты с некоторыми ограничениями.

См. также: «твёрдая» валюта.


Soros

George Soros
Джордж Сорос

Род. в 1930г. Вероятно, самый успешный из известных сегодня трейдеров на Forex. По данным годового отчета о доходах только лишь на Forex spot в 1996г. он заработал больше, чем корпорация McDonalds в течение того же года.
После окончания Лондонской школы экономики в 1956г. переехал в США, где занимался арбитражными операциями в брокерской фирме на Уолл Стрит.
В 1966г. Сорос из капитала фирмы в $100 тыс. создал инвестиционный фонд с капиталом в $4 млн. Получив значительную прибыль за три года работы, в 1969г. он стал руководителем и совладельцем фонда Double Eagle (впоследствии Quantum Group). Фонд осуществлял спекулятивные операции с ценными бумагами, принесшие ему миллионы долларов прибыли. К середине 1990г. капитал Quantum Group составлял $10 млрд.
15 сентября 1992г. благодаря предпринятым Соросом операциям, связанным с резким падением английского фунта, его состояние увеличилось еще на $1 млрд. После этого дня Сороса стали называть «Человеком, который сломал Банк Англии». Во многих странах Сорос создал благотворительные фонды.
В 2004г. Сорос отшёл от оперативного управления своей инвестиционной империей с капиталом ок. $13 млрд., передав её под контроль своих сыновей.

Библиография
• Сорос Дж. Алхимия финансов. Рынок: как читать его мысли. Изд. ИНФРА-М, 1997.


spectrum analysis
спектральный анализ

Обобщённое и сокращённое название для MSSA и SSA.


speculator
спекулянт

Человек, занимающийся спекуляцией.


speculation
спекуляция

Совершение торговых операций в расчёте получения прибыли от изменения цены во времени.

Библиография
• Вячеслав Максимов. Основы успеха валютных спекуляций. Как научиться зарабатывать на курсовой разнице ведущих мировых валют. Изд. ИД Евро, 2003.
• В.А.Удовенко. Forex: практика спекуляций на курсах валют. Изд. Вильямс, 2007.


spike
спайк
шип

Резкое движение цены вверх или вниз, как правило, с разрывами, и возвращение к начальному значению в течение нескольких секунд или минут.
Причинами спайков могут быть действия на узком рынке, попытки расшатывания рынка, целенаправленные действия операторов рынка, появление неожиданных новостей c последующим опровержением.
В силу специфики рынка Форекс, конкретный спайк может наблюдаться в котировках не всех операторов рынка.


spinning top
волчок

Японская свеча с длинными верхней и нижней тенями и коротким телом. Надёжность волчка как фигуры, означающей потенциальное прерывание или изменение тренда, возрастает после свечи с длинным телом.


spot
T+2
спот

Сделка, которая проводится немедленно, однако передача денег по которой обычно происходит в течение двух рабочих дней с момента заключения сделки.


spot date
дата «спот»

На рынке Форекс – дата поставки валют на второй рабочий день с момента заключения сделки.


spread
спрэд
спред

Разница между ценой продавца (ask) и покупателя (bid) в двусторонней котировке. Измеряется в пунктах.


square

square (жарг.)

Cделки, завершённые противоположными по направлению на ту же сумму.

См. также be square.


SSA
Singular Spectrum Analysis
ССА
сингулярный спектральный анализ

Математические методы анализа временных рядов. Поведение переменной (цены в частности) рассматривается как результат сложения трендовой, шумовой и нескольких волновых составляющих. Анализ используется для определения наиболее вероятного поведения цены в ближайшем будущем. ССА является частным случаем МССА.


stagflation
стагфляция

Сочетание стагнации и инфляции, состояние экономики, при котором происходят одновременно спад производства, рост цен и безработицы.


stagnation
стагнация

От лат. stagno (делаю неподвижным) – застой в экономике, производстве, торговле.

См. также стагфляция.


standard deviation
стандартное отклонение
СКО
среднеквадратическое отклонение

Статистическая величина, использующаяся как мера волатильности в диапазонах Боллинджера, индикаторе VIDYA (Петерсона), адаптивном стохастическом осцилляторе и др. Определяется по формуле

где P – цена, N – количество таймфреймов для расчёта.


star
звезда

Свеча, разделённая с предыдущей свечой, имеющей более длинное тело, разрывом. Является сигналом разворота движения. Сигнал сильнее, если звезда имеет цвет противоположный предыдущей свече или представлена дожи.

См. также: звезда дожи.


stavka

ставка рефинансирования

В Великобритании – см. repo rate.
В Еврозоне – см. refinancing tender.


STLM

Slow Trend Line Momentum. Индикатор темпа изменения SATL, используемый в методе технического анализа ATCF.


stochastic

stochastic oscillator
stochastic
стохастический осциллятор
стохастик

История. Индикатор разработан в конце 1950-х гг. Джорджем Лэйном (George C. Lane). В последствии неоднократно модифицировался (см. adaptive stochastic oscillator).
Особенности. Рассматривается соотношение последней цены в окне к амплитуде цен в нём (быстрая линия %K). Второй компонент – медленная линия %D. Значения двух кривых выражаются в процентах от 0 до 100. Индикатор схож с процентным диапазоном Уильямса, но сложнее его.
Торговые сигналы. Наиболее сильные сигналы – расхождения пиков или впадин, когда первый пик или впадина пересекается пограничным уровнем (обычно 20% и 80%), а вторая нет.
Более слабый сигнал – состояние перекупленности или перепроданности, когда линии находятся ниже нижнего или выше верхнего пограничного уровня. Открытие позиции осуществляется в сторону возврата линий к средним значениям. Наиболее распространён момент входа, когда быстрая линия пересекает медленную.
Преимущества. Индикатор хорошо работает в торговых коридорах.
Недостатки. Большое количество ложных сигналов о перекупленности или перепроданности при развитии тенденции.

См. также: быстрый стохастик, медленный стохастик, быстрый стохастик Лэйна.


StochRSI
стохастический индекс относительной силы

История. Индикатор разработан в 1994 г. Тушаром Чендом и Стэнли Кроллом (Stanley Kroll).
Особенности. Разработчики поставили целью повысить чувствительность RSI, который часто колеблется между пограничными линиями, не давая сигналов открытия позиции. Они применили формулу расчёта Стохастика к индикатору RSI. Полученный осциллятор колеблется между 0 и 100%.
Торговые сигналы. Пересечение уровней перекупленности и перепроданности. При восходящем тренде сигнал покупки подается, когда StochRSI двигается от уровня перепроданности (0-20%) выше 20%. При нисходящем тренде сигнал продажи подается, когда StochRSI снижается от уровня перекупленности (выше 80%) ниже 80%. Для снижения количества ложных сигналов иногда открытие позиции задерживают до пересечения линии 50%. В этом случае закрытие происходит при повторном пересечении этой линии в обратном направлении.
Другой сигнал – расхождения, при которых первый пик или дно выходит в зону перекупленности или перепроданности.
Преимущества. Повышенная по сравнению с исходным RSI чувствительность.
Недостатки. Большее количество ложных сигналов, в связи с чем рекомендуется их подтверждение сигналами другого индикатора.


stop order
stop loss
S/L
SL
защитный ордер
стоп приказ
стоп-лосс (жарг.)
стоп (жарг.)

Приказ, при котором указанная в нём цена для клиента хуже, чем текущая. Один из видов отложенных приказов.
Исполнение лимитированного приказа в зависимости от условий работы брокера может осуществляться по одному из вариантов:
1. Приказ на покупку исполняется по указанной цене или выше, приказ на продажу – по указанной цене или ниже.
2. Приказ на покупку или продажу исполняется точно по указанной цене.


stop out
уровень закрытия
отзыв маржи

Уровень счёта клиента, при достижении которого принудительно ликвидируются сделки клиента по ближайшей котировке. Обычно колеблется на уровне 10-30%. Рассчитывается как соотношение маржинального сальдо к нормативной марже в процентах. Ограничение предназначено для страхования потерь от превышения торгового счёта клиента.
Некоторые дилинговые центры в качестве stop out используют фиксированную сумму на счёте клиета.


strike

Strike price
Exercise price
цена страйк

Цена исполнения опциона – зафиксированная в опционном контракте цена, по которой может быть куплен или продан базисный актив в случае исполнения опциона.


Su.

S.
Su.
Sun.

Sunday. Воскресенье.


support line
uptrend line
линия поддержки

Изменяющийся во времени уровень цены, на котором ожидается выход на рынок значительного числа покупателей или сконцентрированы приказы на покупку.
Изображается в виде восходящего отрезка, проходящего через минимумы цен на графике определённого масштаба. Однако при использовании некоторых индикаторов линией поддержки условно считается кривая (см. диапазоны Боллинджера, SMA, WMA).

См. также: уровень поддержки.


support

Sup
support
поддержка

Цена, при достижении которой ожидается выход на рынок значительного числа покупателей или сконцентрированы приказы на покупку. На графиках отображается в виде уровня поддержки или линии поддержки.


swap
своп

1. Мена, обмен, сделка. Обмен одних ценных бумаг (валют – см. валютный своп) на другие с целью изменения срока погашения портфеля, заимствования средств.

2. Плата за перенос позиции (ролловер).


SWIFT

Society for World-wide Interbank Telecommunications. Некоммерческая кооперативная организация, объединяющая свыше 900 банков по всему миру; представляет собой единую международную компьютерную сеть для передачи сообщений-инструкций о платежах.


swing trading
свинг-трейдинг

Техника торговли, использующая 3-5 дневные колебания (англ.: swing) рынка и удержание позиции от одних до пяти суток.

Библиография
• Алан С. Фарлей. Мастерство Свинг-трейдинга. Изд. ИД Евро, 2005.


SWMA
Sine-Weighted Moving Average
синус-взвешенное скользящее среднее

Скользящее среднее, в расчёте которого используется синусная функция. Помогает в определении вершин и дна, фильтрации шумов.


syntetic price
синтетическая цена

Цена, рассчитанная по двум и более составляющим ценам. Пример: средняя цена, типичная цена, взвешенное закрытие. Используется при построении линейных графиков.


T
Treasury

Казначейство, министерство финансов.

См. также: T. (с точкой).


T.

1. Tuesday. Вторник.

2. Thursday. Четверг.

См. также: T (без точки).


T3

История. Индикатор разработан в 1998 г. Тимом Тиллсоном (Tim Tillson). Цель разработки нового вида скользящего среднего – улучшенная фильтрация шумов, уменьшение запаздывания.
Особенности. Для расчёта используется множественное экспоненциальное сглаживание ценового ряда.
Торговые сигналы. Пересечение ценой повышающейся линии T3 снизу – сигнал на покупу, падающей линии сверху – сигнал на продажу.
Преимущества. Хорошая фильтрация шумов, малое запаздывание.
Недостатки. Опережение цены после её быстрого и значительного изменения (см. рис. к JMA).


taking profit
фисация прибыли

Закрытие позиции, пока она приносит прибыль, во избежание ухудшения конъюнктуры рынка.


Tankan

Tankan report

Индекс деловой активности в Японии.
Ежеквартальный экономический обзор, публикуемый департаментом исследований и статистики Банка Японии.
Обзор составляется на основе диффузионных индексов более 8000 компаний, фирм и институтов по следующим экономическим параметрам:
– условия ведения бизнеса;
– производство и сбыт;
– спрос и предложение, уровень цен;
– доходы;
– прямые инвестиции;
– занятость;
– налоговые условия.
Tankan является самым важным индикатором японской экономики.


target_p

целевая процентная ставка по займам овернайт

1. Overnight call rate target (Япония).

2. Overnight rate target (Канада).


TASC
Technical Analysis of Stock and Commodities

Журнал для трейдеров по вопросам технического анализа, издаваемый в США с 1982 г.


TD
TD point
TD-точка

Точки на свечном или баровом графике, расположенные на экстремальных значениях цен в окружении заданного количества меньших экстремумов. Предложены Т. Демарком для объективности и однозначности построений линий поддержки и линий сопротивления.
Линия поддержки, проходящая через два последних минимума цен, справа и слева от которых имеется не менее одного более высокого минимума, называется линией поддержки первого уровня.
Для построения линии поддержки второго уровня (см. рис.) минимумы цен должны окружать не менее чем по два более высоких минимума, и т.д.

Библиография
• Томас Р. Демарк. Технический анализ - новая наука. Изд. Диаграмма, 2001.


technical analysis

TA
technical analysis
ТА
технический анализ
техника (жарг.)

Использование ценового графика и результатов его математической обработки (индикаторов, нейронных сетей, линий и т.д.) для прогнозирования ситуации на рынке.

Библиография
• Томас Р. Демарк. Технический анализ - новая наука. Изд. Диаграмма, 2001.
• Рик Бенсигнор. Новое мышление в техническом анализе. Изд. Интернет-трейдинг, 2002.
• Лука Корнелиус. Применение технического анализа на мировом валютном рынке forex. Изд. Евро, 2003.
• Майкл Н. Кан. Технический анализ. Изд. Питер, 2004.
• Роберт Колби. Энциклопедия технических индикаторов рынка. Изд. Альпина Бизнес Букс, 2004.
• Джек Д. Швагер. Технический анализ. Полный курс. Изд. Альпина Бизнес Букс, 2004.
• Эрик Л. Найман. Малая энциклопедия трейдера (5-е изд.). Изд. Альпина Бизнес Букс, 2004.


technician
noise trader
техник
технарь (жарг.)

Лицо, которое уверено, что курсы валют зависят преимущественно от технических факторов (см. технический анализ).


Tenkan-sen
Conversion Line
Тенкан-сен
разворотная линия

Одна из пяти линий индикатора Ишимоку.


Th.

T.
Th.
Thu.

Thursday. Четверг.


three line break

TLB
3LPB
three-line (price) break
three-step reversal chart
three-step new price
график пробоя трёх линий

График является производным от графика баров, который конвертируется в линию, например по Close. Такое построение графика фильтрует шум.
Для построения графика цена за первый период используется в качестве базиса. Все последующие линии начинаются на уровне цен предыдущей линии и простираются до текущей цены на момент закрытия.
После того, как определена базисная цена, характер каждой новой линии зависит от степени трендовости ценового движения. Тренд подтверждают три линии в одном и том же направлении, рост (белый цвет) или понижение (чёрный цвет).
В случае тренда откатами пренебрегают, если цена закрытия выше High для восходящего тренда или ниже Low для нисходящего тренда предыдущих трёх линий. Соответствующие ценовые движения не наносятся на график.

График пробоя трёх линий эффективно выявляет уровни поддержки и сопротивления, графические фигуры. Вид графических фигур на обычном графике и графике пробоя трёх линий несколько различается, что вызвано нелинейностью шкалы времени. В некотором смысле, этот вид графиков преобразует ценовое движение в ряд циклических колебаний.


three methods
модель «три метода»

Модель продолжения. Фигура из двух длинных свечей одного цвета и коротких промежуточных, чаще противоположного цвета, которые находятся в пределах тела первой.
В зависимости от направления основного движения различают фигуры бычья модель «три метода» и медвежья модель «три метода».
Потенциал фигуры ниже, чем у «подстилки».


TIC
TICS
Treasure International Capital (System)
Tsy Intl Capital System

Отчёт по притоку международного капитала (США), экономический индикатор. Использует данные об инвестиционных потоках между американскими резидентами (включая основанные в США филиалы фирм, размещённые в других странах) и иностранными резидентами (включая оффшорные филиалы американских фирм).
Считается, что если приток капитала составляет не менее $40 млрд. в месяц, нет причин для продаж доллара. Уровень вдвое больший говорит об очень хорошем иностранном интересе к активам США и поддерживает доллар.
Публикуется Казначейством США (http://www.treas.gov/tic) ежемесячно с запаздыванием в полтора месяца приблизительно в 11-й рабочий день, обычно в 09:00 EST.


tick
тик

Разовое изменение цены маркетмейкером рынка, переданное форме новых цен покупки и продажи.


tick chart
тиковый график

Графическое линейное представление всех изменений курса валюты с точностью до тика. Тиковый график бывает трёх видов.
Пропорциональный линейный тиковый график показывает изменения котировок на линейной шкале времени, единицей времени на которой является секунда или её часть.

Пропорциональный тиковый график спрэдов. Котировки откладываются на линейной шкале времени, верхняя точка штриха – цена покупки, нижняя – цена продажи.

Непропорциональный тиковый график более популярен. Изменения котировок откладываются вдоль шкалы, единицей длины которой является одно изменение цены.


tick volume
тиковый объём

Количество тиков за период. Соответствует частоте изменений цены маркетмейкером и не связано с объёмом сделок на рынке Форекс.


time cluster
временной кластер

Совпадение даты точки разворота для циклов двух и более масштабов времени, валютных пар, индексов.
Вероятность разворота растёт с увеличением числа совпадений.

См. также: ценовой кластер.


time filter
временной фильтр

Для подтверждения прорыва важной технической ценовой области цены должны продержаться выше или ниже неё в течении определённого времени.


timeframe

TF
timeframe
period
ТФ
таймфрейм
период

Отрезок времени, используемый для элементарной диаграммы ценового графика (бара, японской свечи, точки линейного графика) и определяющий масштаб всего графика цены.
Наиболее популярные периоды – неделя, сутки, 4 часа, час, 30 минут, 15 минут, 10 минут, 5 минут, 1 минута.


TMA
Triangular Moving Average
ТСС
треугольное скользящее среднее
триангулярное скользящее среднее

При расчёте индикатора наибольший вес присваивается значениям, которые находятся в середине окна. ТСС представляет собой дважды сглаженное SMA.


to bear
to sell short
играть на понижение
шортить (жарг.)
сэлить (жарг.)

Открыть короткую позицию.


to bull
to buy long
играть на повышение
лонгить (жарг.)
баить (жарг.)

Открыть длинную позицию.


tom next
tomorrow next
том-некст

Сделка на рынке евродолларовых депозитов или на валютном рынке, дата поставки которой – следующий рабочий день.
Поставка валюты в большинстве сделок происходит через два дня. Tom next – комбинированная сделка, которая фактически начинается завтра и заканчивается послезавтра (своп или депозитарная операция); напр., покупка валюты с поставкой на следующий рабочий день и её одновременная продажа с поставкой на 2-й рабочий день (т.е., валютой можно пользоваться один день).


TR
true range
истинный диапазон

Компонент среднего истинного диапазона, среднего индекса направленности и предельного осциллятора. Максимальное из трёх значений:
•pазница между максимумом и минимумом цен текущего периода;
•абсолютное значение разницы максимума цен текущего периода и цены закрытия предыдущего периода;
•абсолютное значение разницы минимума цен текущего периода и цен закрытия предыдущего периода.


Trade Balance

TB
Trade Balance
International Trade
торговый баланс

Индикатор, показывающий ценовую разницу между экспортом и импортом. Если сумма цен вывезенных товаров превышает сумму цен ввезенных, то торговый баланс является активным (положительное сальдо), если ввоз превышает вывоз – пассивным (отрицательное сальдо). Положительное сальдо (или уменьшение величины отрицательного сальдо) является благоприятным фактором для роста курса национальной валюты. Оказывает значительное влияние на рынок.
Значение индикатора для США публикуется на третьей неделе каждого месяца (обычно в четверг) в 08:30 EST.


trader
трейдер

Торговец, совершающий операции на свои средства или на средства, которые ему доверили инвесторы.


trailing stop
трейлинг стоп
скользящий стоп
трал (жарг.)

1.Стоп-ордер, устанавливаемый на заданном расстоянии от текущей цены. Если цена движется в сторону увеличения прибыли, ордер движется за ней. Если цена движется в сторону уменьшения прибыли, ордер остаётся неподвижным. Такая тактика позволяет прибыли расти, ограничивая убытки. Расстояние от текущей цены может быть задано в процентах, поинтах или по High или Low предыдущего периода.
Трейлинг стоп может использоваться не только для закрытия позиции, но и для открытия её.

2.Алгоритм управления отсроченным ордером, при котором последний выставляется только после изменения текущей котировки на N пунктов (величину трейлинг стопа). Используется в некоторых дилинговых платформах (MetaTrader).


transaction

trans.
transaction
транзакция

Сделка, операция купли-продажи финансовых инструментов.


trend
тенденция
тренд

Устойчивое долговременное для данного временнóго масштаба движение цены (курса) на рынке в определённом направлении. Движение цены в нешироком коридоре без преобладания роста или падения иногда называют боковым трендом.

См. также: линия тренда.

Библиография
• Дж.Мерфи. Визуальный инвестор. Как определять тренды. Изд. Диаграмма, 2004 г.


trendline
trend line
линия тренда

Отрезок прямой, описывающий поведение цены на данном промежутке времени.
При восходящем тренде под линией тренда понимают линию поддержки, а при нисходящем – линию сопротивления.


trichet

Jean-Claude Trichet
Жан-Клод Трише

Род. 1942. Бывший глава Банка Франции, Президент ЕЦБ с ноября 2003г.


trigger
вход
пуск

Выполнение последнего из всех необходимых условий для открытия позиции в механической торговой системе или паттерне.

См. также: готовность.


triple divergence
тройная дивергенция
тройное расхождение

Расхождение между тремя вершинами (тройное медвежье) ценового графика или тремя впадинами (тройное бычье) и графиком технического индикатора. Тройное расхождение является признаком повышенной вероятности снижения цены.


TRIX
Triple Exponential Average
тройное экспоненциальное среднее

История. Индикатор разработан в начале 1980-х гг редактором журнала TASC Джеком Хатсоном (Jack Hutson) как осциллятор состояния перекупленности и перепроданности и индикатор моментума.
Особенности. TRIX рассчитывается как разность значений трижды экспоненциально сглаженного логарифма цены закрытия текущего периода и предыдущего.
Торговые сигналы. Как индикатор состояния перекупленности или перепроданности используется зона (положительная и отрицательная соответственно). В качестве сигналов на покупку используют пересечение нулевой линии снизу или «бычье» расхождение, на продажу – пересечение индикатором нулевой линии сверху или «медвежье» расхождение с ценами.
Преимущества. Отличная фильтрация ценовых шумов и отсутствие запаздывания, характерного для большинства скользящих средних.
Недостатки. Необходимость использования в паре с другими индикаторами для своевременного закрытия позиции.


TrMA

Triple Moving Average
тройное скользящее среднее
три скользящих средних

Три скользящих средних с разной шириной окна, изображённые на одном графике. «Быстрая» кривая, к примеру, может иметь окно из 4 периодов, «промежуточная» – из 9 периодов и «медленная» – из 18 периодов.
Преимущество использования трёх скользящих средних вместо двух состоит в лучшей фильтрации сигналов. Первым (слабым) сигналом разворота тренда является пересечение быстрой и медленной кривой, а вторым (сильным) – промежуточной и медленной. Открывать позицию лучше по сильному сигналу, а закрывать – по слабому противоположного направления.

См. также: две скользящих средних, четыре скользящих средних.


trough

1. Наименьшая цена или значение индикатора на определённом отрезке времени.

2. Впадина, область минимальных значений цены или индикатора на определённом отрезке времени.

См. также: bottom, low.


TS0

TS

1. Trade (trading) system. Торговая система.

2. Trade Station. Сокращённое название программы технического анализа рынков Omega Research ProSuite.


TS1

TS
Trade System
Trading System
ТС
торговая система

Cистема торговли, построенная на алгоритмах, генерирующих сигналы входа в рынок, выхода из рынка и определяющая размер открываемой позиции. Если все алгоритмы не зависят от субъективных оценок и решений трейдера, то говорят о механической торговой системе.


TSE

1. Токийская фондовая биржа. Самая большая в Японии и вторая в мире по объёму операций.

2. Toronto Stock Exchange. Фондовая биржа Торонто.


Tu.

T.
Tu.
Tues.

Tuesday. Вторник.


turnover
оборот
объём сделок

Совокупная стоимость всех исполненных сделок за рассматриваемый период времени.


Tushar Chande

Tushar S. Chande
Тушар Ченд

Род. в 1958г. Учёный, изобретатель, автор книг, многочисленных журнальных статей, трейдер. За инженерные разработки получил девять патентов США. В 1990-х гг. предложил трейдерам адаптивные индикаторы VIDYA, Adaptive Stochastic Oscillator, Aroon. Вместе со Стэнли Кроллом (Stanley Kroll) разработал индикатор StochRSI и Dynamic Momentum Index.


two way quote
двусторонняя котировка

Котировка, при которой даётся (котируется) курс покупки и курс продажи.


typical price
TP
типичная цена

Синтетическая цена, рассчитываемая с использованием H, L и C по формуле:

TP = (H + L + C) / 3


useable margin
доступная маржа

Сумма средств на маржевом счёте, доступная для расчётов по результатам осуществляемых сделок. Рассчитывается как разность между текущим остатком по счёту с учётом нереализованной прибыли (убытка) и суммой средств, заблокированных под покрытие открытых позиций.

Структура маржевого счёта
использовано для
открытых позиций
нереализован-
ный убыток
доступная
маржа


ultimate oscillator

UOS
ultimate oscillator
предельный осциллятор
окончательный осциллятор
индекс колебания цен

История. Индикатор впервые опубликован в 1985 г Ларри Вильямсом.
Особенности. В расчёте используются три вложенных друг в друга окна, обычно шириной 7, 14 и 28 периодов. Находят последовательно:
TL (истинный минимум – меньшее из Low последнего периода и Close предыдущего,
BP (давление покупателей – разность в последнем периоде Close и TL,
TR (истинный диапазон),
RawUO = 4×(BPSum1/TRSum1) + 2×(BPSum2/TRSum2) + (BPSum3/TRSum3), где Sum1, Sum2 и Sum3 – соответственно суммы показателей для каждого из трёх окон.
UOS = (RawUO/7)×100.
Торговые сигналы. Вильямс предлагал покупать в случае бычьего расхождения цен и осциллятора в зоне ниже 30, закрывать длинные позиции при превышении осциллятором значения 70.
Продажа рекомендована при медвежьем расхождении цен и осциллятора в зоне выше 70, закрытие коротких позиций при снижении осциллятора ниже 30.


Unemployment Rate
уровень безработицы

1. Процент безработных от общего количества гражданской рабочей силы. Характеризует занятость населения. Уровень безработицы изменяется под влиянием циклического характера развития экономики. Обычно рост безработицы сопровождается падением курса национальной валюты.

2. В США – ежемесячный индикатор количества безработных по отношению к общему объёму трудовых ресурсов. Выходит одновременно с индикатором «Nonfarm payrolls». Оказывает значительное влияние на рынок. Обычно анализ уровня безработицы проводят в контексте с цифрами, отражающими величину показателя «Nonfarm payrolls». В условиях ожидания повышения основных процентных ставок уменьшение его значения приводит к росту курса доллара.
Публикуется, как правило, в первую пятницу каждого месяца в 08:30 EST.

3. В Великобритании – см. Claimant Count Rate.


Unit Labor Costs

Стоимость единицы выпущенной продукции (США).
Индекс характеризует затраты, связанные с производством единицы продукции. Служит хорошим индикатором развития инфляционных процессов, связанных с ростом заработной платы. Рост стоимости единицы выпущенной продукции наряду с ростом производительности труда может привести к необходимости повышения основных процентных ставок, что является положительным фактором для роста курса доллара.
Публикуется вместе с отчётом Productivity в 8:30 EST в начале второго в квартале месяца (данные за предыдущий квартал) как предварительное значение, а через месяц – пересмотренное.


Unit Wage Costs

Стоимость рабочей силы в Великобритании, экономический индикатор.
Если темпы роста стоимости рабочей силы превышают темпы роста производительности труда, то это вызывает инфляционное давление на экономику. Публикуется ежемесячно. Оказывает ограниченное влияние на рынок.


upper shadow
upper wick
uwakage (яп.)
верхняя тень
верхний фитиль

Расстояние между максимальной ценой торгового периода и максимальной из двух цен – Open или Close на японской свече.
Верхняя тень
См. также: нижняя тень.


upswing
свинг вверх

1. Разворот цены снизу вверх.

2. Паттерн по Ганну, определяющий разворот цены снизу вверх при достижении ею двух последовательных возрастающих максимумов.

См. также: downswing.


uptick

Движение цены вверх.


uptrend
ascending trend
bull
восходящая тенденция
восходящий тренд
бычий тренд

Тенденция, при которой каждый новый пик цен выше предыдущего, каждая впадина цен выше предыдущей.


USD
United States' dollar
$
greenback (жарг.)
buck (жарг.)
доллар США
бакс (жарг.)

Денежная единица Соединенных Штатов Америки, утверждённая Конгрессом Конфедерации в 1785 г. Название происходит от популярных в XXVII веке в английских колониях голландских Leeuwendaalders или Liondollars, произошедших в свою очередь от немецкой денежной единицы Taler.
По данным FRB количество долларов в обращении в 2005 году составило 758,8 млрд. с ежегодным приростом 6,6% в течение последних десяти лет.

См. также: EUR/USD, USD/JPY, GBP/USD, USD/CHF, AUD/USD.


USD/CAD
USDCAD

Котировка, показывающая цену доллара США относительно канадского доллара. Одна из основных валютных пар.

Исторические значения USD/CAD
на начало первого числа каждого месяца
(Лондонское время)


USD/CHF
USDCHF

Котировка, показывающая цену доллара США относительно швейцарского франка. Одна из основных валютных пар.

Исторические значения USD/CHF
на начало первого числа каждого месяца
(Лондонское время)


USD/JPY
USDJPY

Котировка, показывающая цену доллара США относительно японской иены. Одна из основных валютных пар.

Исторические значения USD/JPY
на начало первого числа каждого месяца
(Лондонское время)


USDX
DXY

Индекс доллара по версии Торговой палаты Нью-Йорка (NYBOT). Индекс учитывает курс к валютам стран, составляющих основу международной торговли США. Удельный вес валют зафиксирован на уровне: евро 57,6%, иена 13,6%, британский фунт 11,9%, канадский доллар 9,1%, шведская крона 4,2%, швейцарский франк 3,6%.
Расчёт производится по формуле среднего геометрического

USDX = 50,14348112 × EURUSD-0.576 × USDJPY-0.136 × GBPUSD-0.119 × USDCAD-0.091 × USDSEK-0.042 × USDCHF-0.036

Первый коэффициент в формуле приводит значение индекса к 100 на дату начала отсчёта – март 1973 года, когда основные валюты начали свободно котироваться относительно друг к друга.
Приведенная формула используется для фьючерсных контрактов на индекс доллара на товарной бирже NYBOT.
Индекс доллара хорошо поддаётся классическим методам графического анализа. Он обычно более волатилен, чем пары валют. С его помощью прогнозируются долгосрочные движения валют против доллара.


UTC
Coordinated Universal Time
всемирное координированное время

Время, соответствующее времени Гринвичского меридиана (GMT).


value date
дата (день) валютирования

Дата расчёта по форвардному контракту или сделке спот.


vanilla option
ванильный опцион

Вид опциона, при котором оговаривается право покупки или продажи актива по фиксированной цене в определённое время. Такие опционы используются в основном для хеджирования рисков.

См. также экзотический опцион.


variation margin
вариационная маржа

Дополнительная маржа, которую брокер требует от клиента вследствие повышенных колебаний курсов на рынке.


VIDYA
Variable Index Dynamic Average

Разновидность индикатора AMA с динамически меняющимся периодом усреднения.
История. Индикатор разработан в 1994 году Тушаром Чендом как усовершенствованный вариант EMA. Его разновидность в 2000 г. предложена Деннисом Петерсоном (Dennis Peterson).
Особенности. Период усреднения EMA был поставлен в зависимость от волатильности цен. Для вычисления VIDYA, в качестве меры волатильности рынка, используется осциллятор CMO (отношение суммы положительных приращений цен к сумме отрицательных за определённый период). Вариант Петерсона ставит период усреднения в зависимость от изменения стандартного отклонения цен.
Торговые сигналы. Пробой канала из полос, отстоящих на 0,3-2%, соответственно выше и ниже VIDYA.
Преимущества. Гибкое реагирование на изменения характера движения цен.
Недостатки. Некоторая задержка фильтрации сигнала, связанная с измерением волатильности.


volatility
волатильность

Неустойчивость цен. Высокая волатильность – характеристика рынка, склонного к резким колебаниям в течение короткого периода времени. Волатильность связана с активностью рынка.
В индикаторах технического анализа волатильность часто измеряется среднеквадратическим отклонением цены. Её отображают такие индикаторы, как диапазоны Боллинджера и средний истинный диапазон.


Vs

Versus (лат.). Против, относительно, в сравнении с.


We.

W.
We.
Wed.
Weds.

Wednesday. Среда.


weighted close
WC
взвешенное закрытие

Синтетическая цена, рассчитываемая с использованием H, L и C по формуле:

WC = (H + L + 2 × C) / 4


wedge
«клин»

Частный случай фигуры «вымпел», у которой верхняя и нижняя сходящиеся линии границ колебания цены наклонены в одну сторону. Продолжение тенденции более вероятно.


welcome

"Словарь Форекс"

FOREX MMCIS group 2007-2009.
www.forex-mmcis.ru


WEST
West European Summer Time

Западноевропейское летнее время GMT+1 час. Применяется в Великобритании и Португалии.

См. также BST.


WET
West European Time

Западноевропейское время. Соответствует времени GMT и UTC. Применяется зимой в Великобритании и Португалии. Летом в этих странах действует летнее время WEST.

См. также BST.


whipsaw
«тянитолкай» (жарг.)

Очень неустойчивый рынок, на котором за резкими подъёмами следует такое же быстрое падение.


Wholesale Inventories

Товарные запасы на складах оптовой торговли (США), экономический индикатор.
Характеризует отношения между оптовиками и розничной торговлей. Оказывает ограниченное влияние на рынок. Устойчивая тенденция в его динамике имеет большое влияние на рынок. Рост значения индекса оказывает негативное влияние на курс доллара.
Публикуется около 10-го числа каждого месяца в 10:00 EST.


Wilder

J. Welles Wilder, Jr.
Дж. Уэллес Уайлдер-мл.

Род. в 1940 г. Всемирно известный разработчик новых концепций в техническом анализе. Попробовав свои силы в работе на рынке недвижимости, он впоследствии сосредоточился на развитии методов и систем торговли фьючерсами. В семидесятых годах Уайлдер опубликовал разработанные и усовершенствованные им индикаторы средний истинный диапазон, параболик, система направленного движения и индекс относительной силы. В середине восьмидесятых Уайлдер основал общество Delta Society International, которое поставляло ценную информацию о рынке своим членам по всему миру.


Williams Larry

Larry Williams
Ларри Вильямс

Род. в 1944г. Известный трейдер, разработавший в 1973 г. индикатор «процентный диапазон Вильямса». В 1987 г. установил рекорд мира по инвестированию. На срочном рынке он за год превратил $10 тыс. в $1,1 млн.

Библиография
• Ларри Вильямс. Долгосрочные секреты краткосрочной торговли. Изд. ИК Аналитика, 2001. (Long-Term Secrets to Short-Term Trading).


Williams Bill

Bill M. Williams
Билл М. Вильямс

Род. 1928. Знаменитый трейдер с более чем 40-летним опытом активной работы на биржевых рынках и преподавания. Разработал индикатор движущей силы, торговую систему Profitunity и основал Торговую группу с тем же названием.

Библиография
• Билл Вильямс. Торговый хаос. Экспертные оценки максимизации прибыли. Изд. ИК Аналитика, 2000 (см. 2-е изд. 2006 г.) (Trading Chaos: Maximize Profits with Proven Technical Techniques)
• Билл Вильямс, Джастин Грегори-Вильямс. Торговый хаос II. Изд. ИК Аналитика, 2005. (Trading Chaos. Maximize Profits with Proven Technical Techniques)
• Билл Вильямс. Торговый хаос. Экспертные методики максимизации прибыли. Изд. ИК Аналитика, 2006. (Trading Chaos: Applying Expert Techniques to Maximize Your Profit).


Williams' %R

Percent R
Williams' %R
процентный диапазон Вильямса

История. Индикатор разработан в 1973 г. Ларри Вильямсом.
Особенности. Диапазон рассчитывается как отношение разности максимальной и последней цены в окне к амплитуде цен в окне. Значение индикатора выражается в процентах от 0 до 100, он показывает наличие тенденций и предупреждает о возможности их разворота. Индикатор схож со стохастическим осциллятором.
Торговые сигналы. Наиболее сильные сигналы – расхождения пиков или впадин.
Если линия индикатора делает разворот, не дойдя до пограничных линий (обычно 20% и 80%), это является сигналом открытия позиции в сторону разворота.
Самый слабый сигнал – развороты при перекупленности или перепроданности, когда кривая находится ниже нижней или выше верхней погранлинии.
Преимущества. Индикатор может использоваться и как осциллятор, прост в расчёте, хорошо работает в торговых коридорах.
Недостатки. Большое количество ложных сигналов о перекупленности или перепроданности при развитии тенденции.


window
окно

Отрезок времени, предшествующий расчётному моменту, включающий в себя определённое число периодов графика цены. Используется при расчёте многих индикаторов технического анализа. Цены (чаще всего Close) всех периодов, охватываемых окном, влияют на конечный результат.
Популярны окна с числом периодов из ряда Фибоначчи, а также 14, 50, 100 и 200 периодов.


Wk

Week. Неделя.


WMA
Weighted Moving Average
ВСС
взвешенное скользящее среднее

История. Индикатор разработан как улучшенный вариант SMA.
Особенности. Расчёт WMA происходит по ценам, имеющим линейно убывающий в прошлое удельный вес. Относится к запаздывающим индикаторам.
Торговые сигналы. Следует покупать, когда WMA растёт, а цена начинает подъём под кривой. Следует продавать, когда WMA снижается, а цена начинает снижение над кривой.
WMA служит для цен линией поддержки или линией сопротивления.
Для определения торговых сигналов используют также две, иногда три WMA с разными окнами.
Преимущества. Большее влияние последних цен в рассматриваемом окне устаняет ложные сигналы, свойственные SMA.
Недостатки. Необходимость поиска компромисса между чувствительностью индикатора и количеством ложных сигналов.


WPI
Wholesale Price Index

1. Индекс оптовых цен в Японии, экономический индикатор.
Отражает изменение уровня цен крупных партий товаров. Вычисляется как средневзвешенное значение трёх составляющих: внутренних оптовых цен, оптовых цен на экспорт и оптовых цен на импорт. WPI считается лучшим индикатором инфляции, чем CPI, так как непосредственно отражает состояние в бизнес-секторе. Индикатор принимается рынком во внимание.

2. Индекс оптовых цен в США до 1978 г. Вместо него используют PPI.


xenocurrency
инвалюта

Валюта, которая торгуется за пределами своей страны.


Y/Y
YoY
YY
year over year
г/г
относительный годовой показатель

1. Year/year. Относительное значение годового экономического показателя (изменение относительно предыдущего года в процентах).

2. Годовой базис сравнения (квартал или месяц по отношению к аналогичному периоду предыдущего года).

См. также: annual.


yard

yard (жарг.)
ярд (жарг.)

Один миллиард долларов США.


yield
YLD
доходность

В общем смысле доход в результате инвестиций в собственность. Измеряется процентами на вложенный капитал на срок в один год.


Yr

Year. Год.


ZAR
South African rand
рэнд
ранд

Денежная единица Южно-Африканской Республики, Лесото, Намибии.


ZigZag
ЗигЗаг

Особенности. Осциллятор ЗигЗаг рассчитывается как отношение прироста текущей цены от базового уровня к цене базового уровня (в процентах). Базовый уровень – это начальная цена текущей ветки осциллятора. Новая ветка формируется в случае, если цена изменилась на величину выше пороговой (например, 0,3%).
Преимущества. Фильтрация шумов и ложных отклонений цены заданной величины. Удобный инструмент для идентификации волн Эллиота и измерения величины отката.
Недостатки. ЗигЗаг не пригоден для целей прогнозирования и не является полноценным индикатором.